ESpec - мир электроники для профессионалов


ЗУ шуруповерта FORTE CD 1213-2 B2 Li

  Список форумов » Другая аппаратура

Следующая тема · Предыдущая тема
АвторСообщение
Andron90 
Заглянувший
Сообщения: 3
 
Сообщение #1 от 17/03/2020 12:21 цитата  

Всем привет. Принесли на ремонт ЗУ шуруповерта: пару минут заряжается (горит красный светодиод), а потом тухнет и крутит не долго. Когда разобрал ЗУ - очень удивился - минус на месте, а вот плюс не на + (этот товарищь вообще в воздухе висит), а на Т .
Подключил + на + , ток около ампера, светик горит - заряд идет. Может на заводе провтыкали или я чего-то не понимаю ?!

Извините, не знаю как картинки спрятать. Если что подскажите. Новенький улыбка

IMG_20200317_105817.jpg
 Описание:
 Размер файла:  297.44 КБ
 Просмотрено:  7 раз(а)

IMG_20200317_105817.jpg


IMG_20200317_105826.jpg
 Описание:
 Размер файла:  264.85 КБ
 Просмотрено:  20 раз(а)

IMG_20200317_105826.jpg


IMG_20200317_105834.jpg
 Описание:
 Размер файла:  266.38 КБ
 Просмотрено:  19 раз(а)

IMG_20200317_105834.jpg


Morf.113 
Участник
Сообщения: 104
Morf.113
 
Сообщение #2 от 17/03/2020 16:54 цитата  

Скорее всего плата изготавливалась для разных моделей однотипная, замерь напряжение на акб сели там плюс на Т то все нормально, скорее всего в акб элементы пора менять не держат заряд.
Andron90 
Заглянувший
Сообщения: 3
 
Сообщение #3 от 19/03/2020 09:35 цитата  

Да элементы поменял. А акб провод на Т уж очень тонкий. Ток в нормальном положении 20-30 мА, когда в наглую сажу с Т (на ЗУ) на + АКБ -- ток 1А (заряд норм идет).
Andron90 
Заглянувший
Сообщения: 3
 
Сообщение #4 от 19/03/2020 13:26 цитата  

Вобщем, поменял на новые хорошие улыбка и все стало норм.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Другая аппаратура



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru