ESpec - мир электроники для профессионалов


SKY STAR 2 нет вообще сигнала...

  Список форумов » Другая аппаратура

Следующая тема · Предыдущая тема
АвторСообщение
hochukriak 
Бывалый
Сообщения: 49
 
Сообщение #1 от 09/04/2007 12:46 цитата  

Кто нибудь подскажите где копать . рёв в три ручья Купил новую , установил как по правилам сигнал - 0 ! Единственный вопрос в конвертерном комутаторе ( может он не поддерживается картой ) хммм... в настройке антенны уверен...работает на отдельном тюнере...Тока когда устанавливал - втыкал кабель от антенны в рабочий комп... сумашествие
ВикторС 
Участник
Сообщения: 149
 
Сообщение #2 от 09/04/2007 18:54 цитата  

а ты включи ДВБ карту следом за ресивером, используя его выход ПЧ. делов-то - 2 коннектора и кусок кабеля. И пробуй настраиваться, можешь все-таки проверить питание LNB с карты.
hochukriak 
Бывалый
Сообщения: 49
 
Сообщение #3 от 10/04/2007 15:46 цитата  

спасибо за ответ ...я как раз отдал карту на проверку пацану - он проверил -все работает .Остается попробывать подцепить карту напрямую (без делителя )полезу в выходные не крышу....не получится буду переустанавливать систему ....о результатах сообщу... улыбка
ElektroNik 
Завсегдатай
Сообщения: 547
ElektroNik
 
Сообщение #4 от 13/04/2007 05:06 цитата  

Проверить надо напряжение на выходе карты 13\18В , запомнить как конверторы в дайсек подключены и в прогу например тот же Progdvb прописать в разделе дайсек 2.0 или какой установлен и тогда искать сигнал .
hochukriak 
Бывалый
Сообщения: 49
 
Сообщение #5 от 25/04/2007 20:21 цитата  

попробую равнодушие

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Другая аппаратура



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru