ESpec - мир электроники для профессионалов


MB EPOX EP-8RDA3+ ошибка С1 после разгона частоты

  Список форумов » Периферийные устройства

Следующая тема · Предыдущая тема
АвторСообщение
drive 
Бывалый
Сообщения: 40
 
Сообщение #1 от 17/06/2004 09:46 цитата  

Причина в том что хозяина решил сделать разгон проца AMD Atlon 2800+ переключив в биосе шину CPU 166 на 200 перезапустился и МВ стала трезвонить аварию. Потом хозяина занизил шину поставил 100/133. МВ запустилась и он обратно в биосе выставил 166 перезапустился и опять авария!!! вот в таком состоянии МВ попала ко мне.
________________________________
биос обнулял джамп шины ставил по всякому не помогло все потроха снимал тоже дохлый номер
"АВАРИЯ"(визжит!!!) на индикаторе пишет "С1"
типа встает на тесте памяти или системной шины
проц выдергивал пишет "FF"(попытка запуска) и молчит. Ставил другой проц, менял память всеровно пищит "РОДНОЙ ПРОЦ ЦЕЛыЙ". Подозрение на чипсет короче говоря МВ капец
Хочу подтверждение или опровержения!!!???
k19 
Завсегдатай
Сообщения: 560
k19
 
Сообщение #2 от 17/06/2004 10:09 цитата  

а там разьве не DDR ?
drive 
Бывалый
Сообщения: 40
 
Сообщение #3 от 17/06/2004 10:28 цитата  

DIMM DDR да!!!
k19 
Завсегдатай
Сообщения: 560
k19
 
Сообщение #4 от 17/06/2004 12:25 цитата  

drive писал:
DIMM DDR да!!!
а почему тогда не 200/266/333 ?
159753 
Гость
 
Сообщение #5 от 17/06/2004 14:21 цитата  

Это drive !!!
Зачем придератся к словам лучше посоветуй как быть
berdyanec 
Гость
 
Сообщение #6 от 17/06/2004 14:49 цитата  

Может просто память не выдержала такой частоты? особенно если РС2100 или фиговая РС2700? Менять пробовал?
159753 
Гость
 
Сообщение #7 от 17/06/2004 15:05 цитата  

drive !!!
Память подкидывал рабочую (пищит!!!)
Disil 
Заглянувший
Сообщения: 1
 
Сообщение #8 от 29/07/2004 16:21 цитата  

Попробуй не обнулить биос, а перешить его заново!
На сайте Epox есть все версии биоса. Посмотри также: подключи флопарь и если он начнет дергать (хоть раз) то заливаий туда биос. У многих матерей есть такая фича: когда биос полностью слетает, мать пробует загрузить его с любого устройства!
И посмотри еще раз в каком положение джампер под процом.. для профилактики обнули биос и поставь джампер в 133/166
Mikkey 
Старший модератор
<B>Старший модератор</B>
Сообщения: 3583
Mikkey
 
Сообщение #9 от 29/07/2004 16:33 цитата  

Disil, не полностью слетает, а частично, и не с любого устройства (я лично не встречал, слышу впервый раз такое) а с флопаря, и код бы был не С1 а 41 улыбка
boa 
Бывалый
Сообщения: 43
 
Сообщение #10 от 29/07/2004 22:58 цитата  

Пора наверное за вольтметр браться и напряжения мерить (на питании памяти).
Bear 
Заглянувший
Сообщения: 1
 
Сообщение #11 от 01/08/2004 15:30 цитата  

У меня дома стоит аналогичная мамка только с памятью РС 3200, ну так вот когда у меня была одна ячейка на 512МБ и я ставил ФСБ на 200 мамка воще ни хатела запускаться...
Но я сделал просто поменял 512 на две по 256...и всё в момент заработало!
vnik 
Гость
 
Сообщение #12 от 24/08/2004 15:32 цитата  

Сейчас бред выдам. Этой маме надо отлежаться, чтобы стекли заряды с КМОП чипов. До появления шариковых микросхем я заземлял металлическую кисточку из тайваньского набора инструментов и проводил ею по ногам всех микросхем, после этого мать начинала работать. Кстати, когда С1 ошибка, это чаще всего было. Покритикуйте пожалуйста.
антон китаев 
Новичок
Сообщения: 13
 
Сообщение #13 от 24/08/2004 16:38 цитата  

если ошибка С1 проверь первым делом питание DDR 2,5v (восновном летят силовые полевики или шим-контроллер если он там есть)
saniek 
Бывалый
Сообщения: 68
 
Сообщение #14 от 25/08/2004 22:40 цитата  

Антон прав если 2,5DDR,то промерь полевики по питанию памяти на слоте,была недавно такая же фишка ,2 битых полевика.
drive 
Бывалый
Сообщения: 40
 
Сообщение #15 от 26/08/2004 03:46 цитата  

БЫЛО ТОЧНО САМОЕ И МАТЬ ТАЖЕ И ЕЕ НАДО МЕНЯТЬ ПОТОМУЧТО СДОХ ЮЖНЫЙ МОСТ (ЧИПСЕТ) !!!
AleksChain 
Заглянувший
Сообщения: 1
 
Сообщение #16 от 16/09/2005 04:35 цитата  

Была такая же проблем, Эпокс во время изменения биса пишет ещё кроме основной микрухи в другую, о чём и предупреждает при перезагрузке красным экраном, заземлённым метал. предметом проведи по ногам, у меня после этого работает, вот сейчас с неё пишу, работаю и т.п. Только удели внимание всем чипам. Какой по виду не знаю но обнулится.
Алексанндр 
Заглянувший
Сообщения: 8
 
Сообщение #17 от 16/09/2005 15:20 цитата  

BIOS
viy 
Добрый Вампир
Сообщения: 169
viy
 
Сообщение #18 от 22/09/2005 15:04 цитата  

В мануале на неё написано С1 и С2 - проблемы с памятью. Смотри
1. В Биосе частоту\тайминги
2. Напряжение на DDR
3. Саму память
Попробуй запустить Мать с настройками по умолчанию (с заниженными частотами проца и памяти). Для этого при нажатии кнопки Power необходимо держать нажатой кнопку Insert.
Аккуратно менять настройки Биоса касающиеся частот процессора, так как информация перепрошивается чипсетом в Биос а не сохраняется в CMOS. Можно легко запороть Биос например глючной памятью или БП. Удачи голливудская улыбка

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Периферийные устройства



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru