ESpec - мир электроники для профессионалов


Утюг-Парогенератор Tefal gv7250 перестал подавать пар

  Список форумов » Прочие бытовые приборы
На страницу 1, 2, 3  След.
Следующая тема · Предыдущая тема
АвторСообщение
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #1 от 10/11/2014 15:43 цитата  

Добрый день, прошу помощи в ремонте ютюга tefal gv7250, перестал подавать пар, замерил напряжение, которое должно включать пневмоклапан, не подает питание на насос и на реле, на тен питание тоже не идет, на корпусе тена был сгоревший предохранитель, заранее благодарю!
павлик 22 
Сам себе на уме
Сообщения: 1041
павлик 22
 
Сообщение #2 от 10/11/2014 15:50 цитата  

mityaterzi писал:
утюга tefal gv7250, перестал подавать пар, замерил напряжение, которое должно включать пневмоклапан, не подает питание на насос и на реле, на тен питание тоже не идет, на корпусе тена был сгоревший предохранитель!
Термо предохранитель перегорел походу ну дак и не будет работать проверяй на кз
ну и...
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #3 от 10/11/2014 15:56 цитата  

павлик 22 писал:
mityaterzi писал:
утюга tefal gv7250, перестал подавать пар, замерил напряжение, которое должно включать пневмоклапан, не подает питание на насос и на реле, на тен питание тоже не идет, на корпусе тена был сгоревший предохранитель!
Термо предохранитель перегорел походу ну дак и не будет работать проверяй на кз
ну и...




Я замкнул, ничего не изменилось, спасибо Павел!
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #4 от 10/11/2014 16:07 цитата  

Ну так продолжай ремонт с тестером
klsan 
Заглянувший
Сообщения: 3
 
Сообщение #5 от 11/11/2014 00:11 цитата  

кроме того, что нет пара, я из поста ничего не понял, а его нет потому, что не срабатывает клапан, а клапан не срабатывает потому, что обрываются провода в рукаве возле утюга или парогенератора (частая причина, но не обязательная); а помпа при прямом подключении закачивает воду в бойлер?
Msk199 
Бывалый
Сообщения: 47
Msk199
 
Сообщение #6 от 20/11/2014 10:08 цитата  

При включении на панели управления лампочки какиенть горят, мигают?

Желательно фото увидеть, а где там на корпусе тена предохранитель?
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #7 от 27/11/2014 15:06 цитата  

klsan писал:
кроме того, что нет пара, я из поста ничего не понял, а его нет потому, что не срабатывает клапан, а клапан не срабатывает потому, что обрываются провода в рукаве возле утюга или парогенератора (частая причина, но не обязательная); а помпа при прямом подключении закачивает воду в бойлер?

Помпа вообще не включается, проверил провода в рукаве, дело не в них.
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #8 от 27/11/2014 15:43 цитата  

Msk199 писал:
При включении на панели управления лампочки какиенть горят, мигают?

Желательно фото увидеть, а где там на корпусе тена предохранитель?

прикрепляю фото предохранителя, фото мигающей красной лампочки по середине не получается загрузить(, интернет слишком слабый, по возможности прикреплю позже

http://monitor.espec.ws/files/_____257.jpg

ДОБАВЛЕНО 27/11/2014 16:45

Не понятен номинал на резисторе r 10, хотелось бы подсказку, что за предохранитель на фото, а так же номинал резистора, всем спасибо за советы!
Rom-Zecs 
Передовик
Сообщения: 2900
 
Сообщение #9 от 27/11/2014 16:24 цитата  

ща угадаю, запала кнопка на утюге
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #10 от 27/11/2014 20:14 цитата  

Rom-Zecs писал:
ща угадаю, запала кнопка на утюге
проверял, замыкаеться и размыкается на плате
Msk199 
Бывалый
Сообщения: 47
Msk199
 
Сообщение #11 от 01/12/2014 10:09 цитата  

mityaterzi писал:
Msk199 писал:
При включении на панели управления лампочки какиенть горят, мигают?

Желательно фото увидеть, а где там на корпусе тена предохранитель?

прикрепляю фото предохранителя, фото мигающей красной лампочки по середине не получается загрузить(, интернет слишком слабый, по возможности прикреплю позже
ДОБАВЛЕНО 27/11/2014 16:45

Не понятен номинал на резисторе r 10, хотелось бы подсказку, что за предохранитель на фото, а так же номинал резистора, всем спасибо за советы!


на фото это не предохранитель, а датчик температуры бойлера, )) "терморезистор", при комнатной температуре 100кОм. померь его тестером, если дохлый то под замену.
тут посмотри -
http://monitor.espec.ws/section39/topic205217p20.html
http://monitor.espec.ws/section39/topic212516.html

красная лампочка это помоему "долить воду" скинь клемы с датчика на бойлере к проводам подкинь переменный резистор на 100кОм
должно быть так -
- 100кОм - мигает зеленый, идет нагрев бойлера
- 2кОм - зелёный горит, откл. нагрев бойлера.
- 4кОм - зелёный горит, вкл. нагрев бойлера.

если получится, то датчик под замену, как менять и где взять смотри по ссылкам.
mityaterzi 
Новичок
Сообщения: 21
 
Сообщение #12 от 03/12/2014 09:41 цитата  

Msk199 писал:
mityaterzi писал:
Msk199 писал:
При включении на панели управления лампочки какиенть горят, мигают?

Желательно фото увидеть, а где там на корпусе тена предохранитель?

прикрепляю фото предохранителя, фото мигающей красной лампочки по середине не получается загрузить(, интернет слишком слабый, по возможности прикреплю позже
ДОБАВЛЕНО 27/11/2014 16:45

Не понятен номинал на резисторе r 10, хотелось бы подсказку, что за предохранитель на фото, а так же номинал резистора, всем спасибо за советы!


на фото это не предохранитель, а датчик температуры бойлера, )) "терморезистор", при комнатной температуре 100кОм. померь его тестером, если дохлый то под замену.
тут посмотри -
http://monitor.espec.ws/section39/topic205217p20.html
http://monitor.espec.ws/section39/topic212516.html

красная лампочка это помоему "долить воду" скинь клемы с датчика на бойлере к проводам подкинь переменный резистор на 100кОм
должно быть так -
- 100кОм - мигает зеленый, идет нагрев бойлера
- 2кОм - зелёный горит, откл. нагрев бойлера.
- 4кОм - зелёный горит, вкл. нагрев бойлера.

если получится, то датчик под замену, как менять и где взять смотри по ссылкам.

Спасибо огромное за такую полезную информацию, буду разбираться, в скором отпишусь!
atybaty 
Заглянувший
Сообщения: 1
 
Сообщение #13 от 22/12/2014 21:50 цитата  

павлик 22 писал:
mityaterzi писал:
утюга tefal gv7250, перестал подавать пар, замерил напряжение, которое должно включать пневмоклапан, не подает питание на насос и на реле, на тен питание тоже не идет, на корпусе тена был сгоревший предохранитель!
Термо предохранитель перегорел походу ну дак и не будет работать проверяй на кз
ну и...

Доброго всем времени суток. У меря тоже проблема с таким-же утюгом, 10-15 мин. вроде пар есть потом вроде релюшка срабатывает а пара нема. Вырублю, постаит 5 мин. потом опять 10 мин. пар есть. Может кто намекнет где искать? Спасибо.
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #14 от 22/12/2014 22:01 цитата  

atybaty писал:
кто намекнет где искать?
- в АСЦ !
xarl 
Модератор
<B>Модератор</B>
Сообщения: 19942
xarl
 
Сообщение #15 от 23/12/2014 09:57 цитата  

atybaty, равнодушие
Msk199 
Бывалый
Сообщения: 47
Msk199
 
Сообщение #16 от 24/12/2014 15:40 цитата  

atybaty писал:
Доброго всем времени суток. У меря тоже проблема с таким-же утюгом, 10-15 мин. вроде пар есть потом вроде релюшка срабатывает а пара нема. Вырублю, постаит 5 мин. потом опять 10 мин. пар есть. Может кто намекнет где искать? Спасибо.


Так вроде или все же срабатывает ?? хммм...
как перестаёт подавать пар проверь катушку клапана, у меня тоже была подобная проблема, как нагреется в катушке появляется обрыв, вылечил заменой катушки, стоит 700р.
musk77 
Новичок
Сообщения: 22
 
Сообщение #17 от 28/03/2015 22:58 цитата  

фото

ДОБАВЛЕНО 29/03/2015 00:05

нет пара то же

ДОБАВЛЕНО 29/03/2015 00:05

что проверить и как

2015-03-28 22.22.17.jpg
 Описание:
 Размер файла:  278.38 КБ
 Просмотрено:  937 раз(а)

2015-03-28 22.22.17.jpg


shov244 
Фанат форума
Сообщения: 3823
 
Сообщение #18 от 29/03/2015 00:05 цитата  

То что ты умеешь отвертой работать - молодец !
musk77 писал:

что проверить и как

А прибор какой -нибудь есть ? Если есть , то замеры по элементам ...
xarl 
Модератор
<B>Модератор</B>
Сообщения: 19942
xarl
 
Сообщение #19 от 29/03/2015 16:05 цитата  

musk77, равнодушие
Msk199 
Бывалый
Сообщения: 47
Msk199
 
Сообщение #20 от 03/04/2015 09:34 цитата  

shov244 писал:
То что ты умеешь отвертой работать - молодец !
musk77 писал:

что проверить и как

А прибор какой -нибудь есть ? Если есть , то замеры по элементам ...


Прибор вроде как есть, справа на фото виден край мультиметра. улыбка
С лампочками на панели как дела, что то горит, мигает?
Для начала проверь клапан и датчик на бойлере.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2, 3  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Прочие бытовые приборы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru