ESpec - мир электроники для профессионалов


Проблема со звуком на усилителе UKC AV-339

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Валера79 
Бывалый
Сообщения: 61
 
Сообщение #1 от 27/04/2018 21:33 цитата  

хрипит левый канал в усилителе UKC AV-339 при прикосновении в некоторых местах платы звук перестаёт хрипеть на некоторое время а затем опять появляеться хрип правый канал работает норм
Выходная микросхема УМ - TDA8946J
gsn 
Фанат форума
Сообщения: 4501
gsn
 
Сообщение #2 от 27/04/2018 23:47 цитата  

Капец капецкий..
Чево ждёшь от форума, моск тебе включить?

Как там было в "Итернах", Сам Боря, сам!!!
Валера79 
Бывалый
Сообщения: 61
 
Сообщение #3 от 28/04/2018 00:18 цитата  

причём тут ваши цитаты ?
меня интересует мнение спецов - этот хрип из-за микрухи или же ёмкостная какая-то проблема ?
ёклмн 
Бывалый
Сообщения: 60
 
Сообщение #4 от 30/04/2018 06:45 цитата  

А паяльник взять, и пропаять не пробовал?
alexsey_84 
Завсегдатай
Сообщения: 754
alexsey_84
 
Сообщение #5 от 30/04/2018 09:45 цитата  

Валера79, ну пропаять то точно ! , а по кондёрам сам смотри ,замени лишним не будет … удачи)
Валера79 
Бывалый
Сообщения: 61
 
Сообщение #6 от 30/04/2018 16:15 цитата  

может у кого-то есть схема этого усилка?... скиньте пжл если есть )))

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru