ESpec - мир электроники для профессионалов


МЦ LG LM-K2530 Нет видео

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #1 от 21/08/2008 10:33 цитата  

Подскажите пожалуйста как сделать сброс видео нет, а s-video идет.
Freddy 
Передовик
Сообщения: 2750
Freddy
 
Сообщение #2 от 21/08/2008 12:06 цитата  

Выключи из розетки! стаб 5 вольт разрядить на массу - это если нет перемычек под регулятором громкости.

Но мне кажется что дело не в резете.Скорее выход битый, тогда есть другое простое решение.
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #3 от 21/08/2008 16:26 цитата  

Ты как в воду глядел, не помогло, а какое другое решение?
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #4 от 21/08/2008 20:12 цитата  

Jeday, мануал глянь ! и все поймешь что и откуда, и куда идет, и что за что отвечает(по видео)! улыбка
Шурка 
Участник
Сообщения: 221
 
Сообщение #5 от 21/08/2008 21:02 цитата  

Долго удерживай кнопку STOP в режиме NO DISK
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #6 от 21/08/2008 22:00 цитата  

Завтра буду заниматься,о результатах сообщу
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #7 от 22/08/2008 10:10 цитата  

Транзистор Q602 плохой по выходу видео переход б-э пробит поменял легче не стало
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #8 от 22/08/2008 15:39 цитата  

Сам видеовыход оказался убитым, клиент сказал,что через s-video подключит, поэтому считаю тему закрытой.
GruVital 
Не фанат форума
Сообщения: 4794
GruVital
 
Сообщение #9 от 23/08/2008 07:50 цитата  

Jeday, А что мешает восстановить работоспособность видео выхода?
Jeday 
Участник
Сообщения: 198
Jeday
 
Сообщение #10 от 23/08/2008 13:22 цитата  

А где я проц возьму?

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru