ESpec - мир электроники для профессионалов


sony hcd-h771 нет звука

  Список форумов » Музыкальные центры и усилители

Следующая тема · Предыдущая тема
АвторСообщение
Шуршунчик 
Заглянувший
Сообщения: 1
 
Сообщение #1 от 29/08/2004 13:20 цитата  

Здравствуйте уважаемые!
Существует следующая проблема:
Отсутствует звук на выходе центра sony hcd-h771 точнее, звук есть но при полной громкости и очень тихо... Отсутствует индикация на анализаторе спектра, с любого источника.
Такая неисправность была уже, но решилась нахождением оторванной ноги у микросхемы эквалайзера, а вот что сейчас не могу знать. Все ноги вроде держаться нормально.
Если дотрагиваться до некоторых ног микросхемы эквалайзера идет фон, как на левый, так и на правый каналы.....
Подскажите что делать, и куда копать?
Ast 
Бывалый
Сообщения: 61
Ast
 
Сообщение #2 от 29/08/2004 21:44 цитата  

В этих моделях микросхема эквалайзера прилично греется и было несколько случаев когда куча ног оказываются непропаянными Попробуй её пропаять. Ещё попадались с битыми стабилизаторами по - 7 вольтам которые питают и эквалайзер. Возле кренок там подписаны напряжения- быстро сориентируешься
Device 
Завсегдатай
Сообщения: 673
 
Сообщение #3 от 31/08/2004 10:03 цитата  

Да,попадал дохлый стабик -7в.
Шуршунчик 
Гость
 
Сообщение #4 от 01/09/2004 09:00 цитата  

Кренки в норме +7,5, -7,6 в. А есть способ узнать на какие ноги приходит сигнал, и выходит? Ноги вроде пропаял а музыки не слышно?....
maxsimus (AMV) 
Завсегдатай
Сообщения: 438
maxsimus (AMV)
 
Сообщение #5 от 01/09/2004 16:53 цитата  

Шуршунчик, если схемы нет, я обычно беру наушнички и через разделительную емкость пробегаюсь по ногам "испытуемого", просто и находится все ,что нужно за 2 мин. улыбка Да и еще емкости смотри разделительные (по сигналу).

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Музыкальные центры и усилители



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru