ESpec - мир электроники для профессионалов


СМА AEG OKO Lavamat turbo 14800 не запускается/РЕШЕНО/

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Algirds 
Новичок
Сообщения: 15
 
Сообщение #1 от 20/05/2010 10:50 цитата  

При включении програмы устанавливается, двери закрывается,индикатор пуска гаснет,на экране цифры времени начинает мигать.Кнопкой Старт не запускается не одна програма.Проц W2000.Блокировка дверки срабатывает, но индикатор с зелёного переходить в красный и мигает.
virmeshter 
Фанат форума
Сообщения: 3160
virmeshter
 
Сообщение #2 от 20/05/2010 11:18 цитата  

Algirds, сперва ПРАВИЛА СОЗДАНИЯ ТЕМ В РАЗДЕЛЕ почитай и тему исправь,а потом и о самой проблеме поговорим подмигивание

ДОБАВЛЕНО 20/05/2010 10:19

и профиль желательно заполнить,а то не понятно с кем честь имеем общаться подмигивание
regiss 
Злой
Сообщения: 5551
regiss
 
Сообщение #3 от 20/05/2010 11:51 цитата  

Код последней ошибки в студию.....
Algirds 
Новичок
Сообщения: 15
 
Сообщение #4 от 20/05/2010 14:13 цитата  

Последняя была Е40 .но в замке элмагнит прокручивает шестерню и замыкает контакы. Термисторы целы.
regiss 
Злой
Сообщения: 5551
regiss
 
Сообщение #5 от 20/05/2010 15:09 цитата  

Algirds писал:
Последняя была Е40

Для мастера нет такой ошибки.
Это клиентам С/М показывает Е40, а мастерам Е41,Е42, Е43 и т.д......
Algirds 
Новичок
Сообщения: 15
 
Сообщение #6 от 20/05/2010 18:05 цитата  

Вот этой тайны пока и не знаю как войти в сервис и кодов,Это моя собственная умная машинка после нескольких обычных без процов,
Algirds 
Новичок
Сообщения: 15
 
Сообщение #7 от 21/05/2010 23:31 цитата  

Ну нашел как запустить тест ,ошибка Е51 где недуга .
virmeshter 
Фанат форума
Сообщения: 3160
virmeshter
 
Сообщение #8 от 21/05/2010 23:46 цитата  

Algirds, подмигивание
vitalik723 
Участник
Сообщения: 182
vitalik723
 
Сообщение #9 от 22/05/2010 08:48 цитата  

опять ликбез начался недовольство, огорчение
Algirds 
Новичок
Сообщения: 15
 
Сообщение #10 от 24/05/2010 18:11 цитата  

Мотор и цепи в порядке,в плате заменил электролиты,напряжения 5в и 7в в норме,теперь Пуск зеленый горит,после нажатия Старт на 1 сек включается клапан и дальше тихо .Ошибка Е31.Еще после теста при новом повороте селектора выскакивает ЕЕ0.Может пресостаты не работает?
сёмыч 
Участник
Сообщения: 214
 
Сообщение #11 от 24/05/2010 19:08 цитата  

Симистр менять не пробовал.
Algirds 
Новичок
Сообщения: 15
 
Сообщение #12 от 24/05/2010 20:51 цитата  

Симистор был хорош,но и с другим та же ошибка Е31,что она значит?
сёмыч 
Участник
Сообщения: 214
 
Сообщение #13 от 24/05/2010 21:57 цитата  

Похоже ты проблему с цифровым пресостатом себе заработал.Выложить ошибку на иностранном или так понятно ?
Algirds 
Новичок
Сообщения: 15
 
Сообщение #14 от 25/05/2010 17:19 цитата  

Достал коды ошибок,надо проверить несбилась ли конфигурация,нашел 3 ряда цифр два по 9 а в третем ряду 16 вместе с буквами , теперь точно незнаю которые означает конфигурацию.Со сбросом ошибки не все понятно выкидывает ЕЕ0 или это и есть сброс?
тю 
Фанат форума
Сообщения: 5274
тю
 
Сообщение #15 от 25/05/2010 17:49 цитата  

третем ряду 16 вместе с буквами
Algirds 
Новичок
Сообщения: 15
 
Сообщение #16 от 25/05/2010 18:49 цитата  

TЮ спасибо,проверил конфигурация соответствует,причиной Е31 была перевернута фишка электонного пресостата из за сломаной оправки,а Е51 из за понижения напряжения при потери емкости электролитами несрабатывали релюшки.Машинка стирает,тема закрыта,всем большое спасибо.
virmeshter 
Фанат форума
Сообщения: 3160
virmeshter
 
Сообщение #17 от 25/05/2010 18:53 цитата  

Algirds, напиши РЕШЕНО в название темы подмигивание

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru