ESpec - мир электроники для профессионалов


СМА Индезит WIL85 EX TE - не работает движок

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
krasilv_bg 
Заглянувший
Сообщения: 6
 
Сообщение #1 от 01/06/2012 14:03 цитата  

Просмотрел все по етому поводу
Ответа не нашел
Извините за не руский язьiк
Проживаю в Болгарии
Проверил все. Заменил NTC, движок, симистор на модуле,
2003,конденсаторьi на блоке питания, обе реле двигателя на модуле,дверной замок, провереньi все связи к модулю,
фильтр питания,24c64 с другой прошивкой. Все то же.
Не работает движок ни в каком режиме. При простукивании на реле- срабатьiвает и движок крутится!!! А потом молчок.
Программа работает нормально! Без движка.
Воду заливает, греет , сливает нормально.
Кода ошибки не издает никакого!
Модуль EVO2 -215 008137
Заранее благодарность за советьi
Низкий поклон! улыбка
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #2 от 01/06/2012 14:20 цитата  

переходы на плате от uln до реле нормально?
graf romanov 
Участник
Сообщения: 196
 
Сообщение #3 от 01/06/2012 20:13 цитата  

ещё и кололдку двигателя тоже проверить не мешалобы
vlanga1 
Бывалый
Сообщения: 51
 
Сообщение #4 от 01/06/2012 20:45 цитата  

Кроме постукивания по реле- померяй хоть напряжение на них идет или нет. Если да - замени реле, если нет - проверяй где оно потерялось. Переходы, дорожки, - ищи плохой контакт.... Я так понял, что симистор работает адекватно?
constan 
Передовик
Сообщения: 1301
 
Сообщение #5 от 01/06/2012 21:44 цитата  

krasilv_bg, в Болгарии Мастеров нет?
vlanga1, может хватит учить клиентов? бяка
krasilv_bg 
Заглянувший
Сообщения: 6
 
Сообщение #6 от 03/06/2012 20:29 цитата  

constan -ето форум мастеров или любителей?
Если мастеров, то администратор может сделать сайт таким способом, чтобьi любители не могли в нем учавстовать.
А зачем платить мастеру 150 евро если новая стиралка стоит 200.
Я занимаюсь електроникой 30 лет , но не стиральньiми машинами, и мне ето интересно.
Я делаю станки с ЧПУ
Думаю что для тебя уточнений хватит. Нечего мусорить форум такими вопросами

ДОБАВЛЕНО 03/06/2012 21:37

Хочеш помочь- помогай. Не хочешь- никто тебя не заставляет.
allfat- переходьi провереньi - и от проца до uln и от uln до реле.
vlanga1-напряжение на реле до момента простукивания нет . потом появляется.
Реле замененьi. Обе.Реле слива и ТЕН-а работают нормально.Симистор тоже.
xarl 
Модератор
<B>Модератор</B>
Сообщения: 21322
xarl
 
Сообщение #7 от 03/06/2012 20:44 цитата  

krasilv_bg, вот и ищи где пропадает питание. Более конкретно здесь сказать нельзя.
Ты не обижайся, на техническом форуме привыкли руководствоваться числами и фактами, а не эмоциями. Уточни где в Болгарии, может мастера подскажем.
Бессовестный Арбуз 
Передовик
Сообщения: 1738
 
Сообщение #8 от 03/06/2012 20:51 цитата  

krasilv_bg, прошу прощения, какой блок управления установлен в этой машине?
Сам не угадаю...
Блиин, ЕВО2..., плохо прочитал начало темы...
xarl 
Модератор
<B>Модератор</B>
Сообщения: 21322
xarl
 
Сообщение #9 от 03/06/2012 20:59 цитата  

Бессовестный Арбуз, читать надо внимательнее, EVOII.
Бессовестный Арбуз 
Передовик
Сообщения: 1738
 
Сообщение #10 от 03/06/2012 21:00 цитата  

xarl, ДА...
constan 
Передовик
Сообщения: 1301
 
Сообщение #11 от 03/06/2012 21:02 цитата  

krasilv_bg, Ремонт методом замены деталей для електронщика с 30 летним стажем
xarl 
Модератор
<B>Модератор</B>
Сообщения: 21322
xarl
 
Сообщение #12 от 03/06/2012 21:04 цитата  

constan, заметил это. Вычислить неисправность - вот высший пилотаж... улыбка
Бессовестный Арбуз 
Передовик
Сообщения: 1738
 
Сообщение #13 от 03/06/2012 21:12 цитата  

...
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5069
Dima700926
 
Сообщение #14 от 03/06/2012 21:14 цитата  

krasilv_bg, про мусор на форуме - не твой вопрос. Это дело администатора.
А по твоему вопросу - в каком месте пропадает напряжение до простукаивания? Нашел или погадать?
А то, что ты из Болгарии, и за это тебя учить... бяка Форум читают и наши клиенты. подмигивание
Бессовестный Арбуз 
Передовик
Сообщения: 1738
 
Сообщение #15 от 03/06/2012 23:41 цитата  

krasilv_bg, а ты точно менял двигатель, не врешь? А другой модуль не подкидывал в стиралку для пробы?
ИМХО, при всех принятых тобой мерах, твоя проблема выглядит неправдоподобной.

ДОБАВЛЕНО 04/06/2012 01:01

krasilv_bg, ищи мегаомметром пробой между статором и якорем движка, либо в колодке и проводах к двигателю.
krasilv_bg 
Заглянувший
Сообщения: 6
 
Сообщение #16 от 04/06/2012 15:08 цитата  

спасибо всем ребятам
проблему решил, надо бьiло внимательнее читать все что вьi написали
колодка двигателя на 3-7 сопротивление в 3 мегаома.
арбуз спасибо.
alexragulin- у особая благодарность за точность указки
не предполагал что ето имеет большое значение.
Но когда нет схемьi , трудновато.
еще раз- большое спасибо всем
constan 
Передовик
Сообщения: 1301
 
Сообщение #17 от 04/06/2012 20:01 цитата  

krasilv_bg писал:
спасибо всем ребятам
проблему решил, надо бьiло внимательнее читать все что вьi написали
колодка двигателя на 3-7 сопротивление в 3 мегаома.
арбуз спасибо.
alexragulin- у особая благодарность за точность указки
не предполагал что ето имеет большое значение.
Но когда нет схемьi , трудновато.
еще раз- большое спасибо всем

krasilv_bg писал:
Проверил все. Заменил NTC, движок, симистор на
модуле

классно!
Бессовестный Арбуз 
Передовик
Сообщения: 1738
 
Сообщение #18 от 05/06/2012 12:49 цитата  

krasilv_bg,
интересно, каким образом ты "решил проблему"? Что именно сделал?
У меня не так давно была машина с такой же неисправностью. Я сразу обнаружил пробой в двигателе (несколько МОм как раз между якорем и статором). Забрал движок и несколько дней сушил. Пробой исчез, машина заработала, но через несколько дней все повторилось.
Короче, хозяин стиралки купил новый двигатель.
А сейчас думаю, - может, этот пробой можно было устранить, разобрав двигатель?
Вообще-то интересный случай - пробой между якорем и статором, а на корпус пробоя нет... Колодка движка чистенькая, поэтому ее я не проверял (хотя надо было).
krasilv_bg 
Заглянувший
Сообщения: 6
 
Сообщение #19 от 05/06/2012 14:10 цитата  

Арбуз!
У меня проблема бьiла не в двигателе и не в колодке двигателя!
В куплунгах от платьi до движка!Влага внутри!Просушил и СМА заработала!
Я убрал колодку движка и пропаял провода изолируя термоусадкой!
Александр Михалыч 
Фанат форума
Сообщения: 4746
Александр Михалыч
 
Сообщение #20 от 05/06/2012 15:07 цитата  

бяка

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



Rambler's Top100 Рейтинг@Mail.ru liveinternet.ru RadioTOP