ESpec - мир электроники для профессионалов


СМА Ariston AQSF 05 I(CIS).L не включается помпа

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #1 от 18/10/2014 17:44 цитата  

Всем привет! Машина была в ремонте с проблемой: нет слива. Был заменён модуль, после ремонта насос начал нормально работать, через 2 месяца- та же проблема. Работает ВСЁ, кроме слива. Перепрошил модуль- безрезультатно, заменил модуль, толку- 0. Периферия исправна, ТЭН на землю не шьёт. Сломал всю голову, что может быть? S/N 010280218, prod. № 24731130000
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 30838
Мелиор
 
Сообщение #2 от 18/10/2014 18:18 цитата  

некрас писал:
Всем привет! Машина была в ремонте с проблемой: нет слива. Был заменён модуль, через 2 месяца- та же проблема. Работает ВСЁ, кроме слива. Перепрошил модуль- безрезультатно, заменил модуль, толку- 0.
Стесняюсь спросить, а помпа точно исправна? голливудская улыбка
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #3 от 18/10/2014 18:21 цитата  

Мелиор, проверена заменой, не приходит 220, а помпой управляет модуль, провода прозвонил, даже заменил разъём помпы- ничего.
юс 
Завсегдатай
Сообщения: 799
юс
 
Сообщение #4 от 18/10/2014 18:24 цитата  

некрас, ошибку какую нибудь выдаёт, что в прошиве видеш?

ДОБАВЛЕНО 18/10/2014 19:28

некрас писал:
Перепрошил модуль- безрезультатно, заменил модуль, толку- 0.

чёт вобще интересно!
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20705
xarl
 
Сообщение #5 от 18/10/2014 18:29 цитата  

юс, а что удивишь, в прошиве?
юс 
Завсегдатай
Сообщения: 799
юс
 
Сообщение #6 от 18/10/2014 18:31 цитата  

xarl, я про ошибку!
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #7 от 18/10/2014 18:31 цитата  

некрас, Основная болячка - F05
Т.е. эта ошибка стопорит работу, или прошивать, или в тест.
СМА контролирует наличие уровня воды, нет воды, и насос не включит.
Здесь стоит аналоговый пресс, по частоте проц и думает.
Основная причина - засор, и часто платок на шарике в гофре плавает, общем как то так.

ДОБАВЛЕНО 18/10/2014 19:33

Подуй в прес на режиме слива, что будет?
юс 
Завсегдатай
Сообщения: 799
юс
 
Сообщение #8 от 18/10/2014 18:34 цитата  

есть вариант что видет пустой бак.

ДОБАВЛЕНО 18/10/2014 19:35

mas-ter, опередил подмигивание
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #9 от 18/10/2014 18:35 цитата  

юс, Раскажи, где в прошивке ARCADIA ошибки? А здесь к тому же RENESAS, ну если только доктор подключить.......
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #10 от 18/10/2014 18:44 цитата  

Машина ошибки не выдаёт. Насчёт пусстого бака- на программе "слив" насос тоже не работает.
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #11 от 18/10/2014 18:47 цитата  

некрас, Ещё раз мой первый пост перечитай, раз не понял...... равнодушие
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #12 от 18/10/2014 19:09 цитата  

mas-ter, дело в том, что и при полном баке насос не работает, а при заливе прессостат отрабатывает нормально(((
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #13 от 18/10/2014 19:18 цитата  

некрас, блин, да что ты такой......
Дунь в прес на режиме слива, если насос заработает, значит засор!
Не первый раз такое.
Ты получил совет, так проверь, а потом и скажешь.
Вдруг у тебя инное......
Это самая распространённая проблема, а ошибка F05 вылазиет не сразу, пусть постоит. Сначала мотор делает вращение, и этим создаёт давление, но когда засор, то мозги работают 50/50
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #14 от 18/10/2014 19:22 цитата  

mas-ter, да не я такой, это опыт. По любому, не зависимо от того, показывает пресс пусто или нет- на отжиме помпа запустится. Если было бы по- другому- после слива воды на отжиме помпа останавливалась бы, потому что проц получил сигнал " пустой бак". Тем не менее, попробую.
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #15 от 18/10/2014 19:23 цитата  

Я когда с этим столкнулся, то пол дня убил, но сам разобрался. улыбка

ДОБАВЛЕНО 18/10/2014 20:25

некрас, не запустится насос если нет воды!!!
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #16 от 18/10/2014 19:26 цитата  

mas-ter, почему тогда помпа не останавливается на отжиме, когда вода слилась?
mas-ter 
Фанат форума
Сообщения: 3964
 
Сообщение #17 от 18/10/2014 19:31 цитата  

А вот на 3-х фазнике, там ещё интереснее, цепь на РЕЛЕ слива тдёт последовательно через другое РЕЛЕ, одно подгорит, и совсем другая цепь не работает, тоже пришлось подумать, это так к опыту....

ДОБАВЛЕНО 18/10/2014 20:35

некрас, Сейчас материться буду!!!
Сам пишешь, что насос не работает, а сейчас работает?
Сколько мне не попадалось таких в ремонте, то дунешь насос немного поработает и встанет, опять дунешь опять работает. Эту проблему уже производитель признал, и пообещали, что изменят алгоритм работы.
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #18 от 18/10/2014 19:38 цитата  

mas-ter, век живи- век учись подмигивание
Насос как встал- так больше и не включается.
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5029
Dima700926
 
Сообщение #19 от 18/10/2014 19:56 цитата  

некрас, а ты впресс-таки дунул? Или опыт прежних ремонтов?
некрас 
Сделанный в СССР
Сообщения: 1135
 
Сообщение #20 от 18/10/2014 20:00 цитата  

Dima700926, куда я сейчас дуну? Ночь на дворе смех Это я с mas-ter дискутирую, он написал "Сам пишешь, что насос не работает, а сейчас работает?"

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru