ESpec - мир электроники для профессионалов


СМА Whirlpool AWO/D 41105 - рывки двигателя.

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #1 от 03/12/2010 09:52 цитата  

СМА Whirlpool AWO/D 41105, P/N 12 NC 859234110005.
Включаю быструю стирку. Машина работает штатно, выходит на полоскание, набирает воду и начинаются резкие рывки двигателя в обе стороны на полоскании. Заканчивается все вот такой ошибкой:
Если я правильно расшифровал это F06 - нет сигнала с тахо. Да и поведение машины на это указывает. Или я ошибаюсь?




Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5090
Dima700926
 
Сообщение #2 от 03/12/2010 10:22 цитата  

Поведение - указывает. А на то, что она пишет никогда не ориентировался. Она может и обмануть.
AlexY74 
Участник
Сообщения: 292
AlexY74
 
Сообщение #3 от 03/12/2010 14:29 цитата  

По идее если нет сигнала с тахо, то рвало бы с самого начала стирки.. а так только на полоскании.
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #4 от 03/12/2010 14:52 цитата  

Похоже неисправность проявляется с прогревом. При повторном запуске рвет уже при стирке. Перевожу на отжим - и там тоже самое. Попробую заменить транзистор и проверить плату на предмет холодных паек.
vservice 
Завсегдатай
Сообщения: 872
 
Сообщение #5 от 03/12/2010 14:56 цитата  

Kaskad11, сначала посмотри бвижок, в каком состоянии сам тахо.
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #6 от 03/12/2010 15:02 цитата  

vservice, хорошо. Проверю - отпишусь.

ДОБАВЛЕНО 03/12/2010 14:28

Вот фото плат для ясности.







wowa73 
Новичок
Сообщения: 19
 
Сообщение #7 от 03/12/2010 15:51 цитата  

Kaskad11 личка
gen00 
Завсегдатай
Сообщения: 796
 
Сообщение #8 от 03/12/2010 16:34 цитата  

Kaskad11, подмигивание
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #9 от 03/12/2010 16:57 цитата  

wowa73, ничего нет.
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #10 от 15/12/2010 18:09 цитата  

В продолжении темы. 11 декабря клиент привез машину ко мне домой. Три дня тестов ничего не дали. Машина работает штатно, никаких рывков двигателя. Напряжение у меня в сети 208В, у клиента 220В. Поднял напряжение - никакой реакции, машина работает. Перед тем как отдать машину - может я что пропустил? У клиента, если начинаются рывки и поставить на паузу минут на пять то после этого машина минуты две поработает.
Yo_Yo 
Передовик
Сообщения: 1447
Yo_Yo
 
Сообщение #11 от 15/12/2010 18:31 цитата  

замени двигатель и попробуй погонять ее, а уж потом можно хоть какие то выводу
TDA72 
Завсегдатай
Сообщения: 601
 
Сообщение #12 от 15/12/2010 18:38 цитата  

Подтеков на движке не было ?
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 33596
Мелиор
 
Сообщение #13 от 15/12/2010 18:41 цитата  

Kaskad11, кроме напряжения какие еще факторы могут влиять у клиента? Влажность. Или потрусили пока везли. У меня был случай, машинка сбоила из-за ламп-экономок. Только их надо не просто выключить, а выкрутить. Тогда четыре раза возили от клиента в мастерскую и обратно смех У меня работает, у него нет. Пока не догадался лампочку выкрутить в ванной. Физику эффекта до сих пор не понимаю
AlexY74 
Участник
Сообщения: 292
AlexY74
 
Сообщение #14 от 15/12/2010 19:23 цитата  

Мелиор, когда то читал о таком. Оказалось что выключатель стоял не на фазе, а на земле и у провода была паразитная емкость. В результате в полностью темной комнате на лампе был замечен тлеющий разряд (правда очень незначительный) и исследования данного эффекта проводились не одну неделю... Причем к исследованию человек отнесся очень ответственно и результаты наблюдения вылились не в один лист текста. К сожалению не могу вспомнить где именно я это читал недовольство, огорчение но исследования касались то ли помех в КВ передатчике, то ли еще в чем то...
Kaskad11 
Передовик
Сообщения: 2656
Kaskad11
 
Сообщение #15 от 15/12/2010 23:00 цитата  

Yo_Yo, нету у меня движка. Да и что даст замена если у меня машина стабильно работает.
TDA72, подтеков нет, все чистенько и красиво.
Мелиор, машина стоит на кухне рядом с плитой. У клиента вынимал модуль, чистый и сухой. А вот мысль о лампах-экономках и диммерах нуждается в проверке. Завтра позвоню к клиенту, узнаю.
Сегодня проводил проверку машины, грел модуль феном - работает зараза. И ещё одна тонкость. На машине полетел подшипник на крестовине. Подтеков не видно, но с каждым тестом воет все больше. Начиналось ещё у клиента. Сказал об этом для полноты картины. Если вылетевший подшипник влияет на работу модуля тогда я брошу это дело недовольство, огорчение .
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 33596
Мелиор
 
Сообщение #16 от 15/12/2010 23:32 цитата  

Kaskad11 писал:
Если вылетевший подшипник влияет на работу модуля тогда я брошу это дело недовольство, огорчение .
Не влияет, но все равно бросай
aired 
Бывалый
Сообщения: 46
 
Сообщение #17 от 16/12/2010 01:39 цитата  

Насколько я сталкивался - обычно таходатчик имеет около 150ом.

ДОБАВЛЕНО 16/12/2010 03:30

Вот а у меня около 15ом




alexu 
Передовик
Сообщения: 2616
 
Сообщение #18 от 16/12/2010 10:42 цитата  

aired, так у тебя совсем другая ошибка, причём тут тахо?
в тахо не сопротивление главное, если что
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 33596
Мелиор
 
Сообщение #19 от 16/12/2010 10:52 цитата  

aired, а чего это ты влез в чужую тему?
aired 
Бывалый
Сообщения: 46
 
Сообщение #20 от 16/12/2010 16:38 цитата  

Мелиор простите. Создам новую.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



Rambler's Top100 Рейтинг@Mail.ru liveinternet.ru RadioTOP