ESpec - мир электроники для профессионалов


Плазма Samsung PS42A410C1 пропадает изображение, звук есть.

  Список форумов » LCD-телевизоры и плазменные панели

Следующая тема · Предыдущая тема
АвторСообщение
anton0500 
Новичок
Сообщения: 26
 
Сообщение #1 от 26/10/2015 18:10 цитата  

Доброго времени суток , неисправность данного аппарата- после 10-15минут работы пропадает изображение при этом все в рабочем режиме.
Повторно включается только если оставить отключенным на 10-15 минут, т е сразу не включается экран.
Никаких явных дефектов, напруги в норме.
В автономе панель работает тоже самое время и отключается.
Подкидывал бп, майн, лодж, но безуспешно.
Подскажите ребят может кто-то уже столкнулся с этим.Заранее спасибо!
состав
бп bn44-00204a
майн bn41-00982a
logic lj41-05078a
y-board lj41-05075a
x-board lj92-01482a
zmeeey 
Участник
Сообщения: 156
zmeeey
 
Сообщение #2 от 26/10/2015 20:46 цитата  

Подскажи как в автоном загоняешь?
Иван Зенин 
Модератор
<B>Модератор</B>
Сообщения: 6598
Иван Зенин
 
Сообщение #3 от 26/10/2015 21:25 цитата  

anton0500 писал:
напруги в норме

Какие и где?
anton0500 
Новичок
Сообщения: 26
 
Сообщение #4 от 27/10/2015 10:03 цитата  

zmeeey, все отцепи от майна, на лодже 3 и 4 вывода (cn2007) перемкни и ps-on на землю

ДОБАВЛЕНО 27/10/2015 10:15

Иван Зенин,
лодж- 5.3в
vs-206v
va-52v
vcc-13v
10-15 минут работает без каких либо отклонений.Когда тухнет экран значение напряжений одни и те же, как и при рабочем состоянии.Майн, лоджик и бп исключил т к их подменой проверил.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела LCD-телевизоры и плазменные панели



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru