ESpec - мир электроники для профессионалов


АМ JVC KD-G541 - сгорает УМЗЧ (РЕШЕНО)

  Список форумов » Автомобильные аудиосистемы

Следующая тема · Предыдущая тема
АвторСообщение
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #1 от 03/06/2010 21:17 цитата  

Сначала стояла LV47001 .подали 24в-дыра в микрухе.поставил la4743B.примерно неделя звук есть.что может быть-уже 2 подряд горят.
Серж66 
Фанат форума
Сообщения: 5771
Серж66
 
Сообщение #2 от 03/06/2010 21:38 цитата  

емкость по питанию тупо поменять.
и проверить напряжение на выходах, чтобы без перекоса.
iga 
Заместитель Администратора
<b>Заместитель Администратора</b>
Сообщения: 12120
iga
 
Сообщение #3 от 03/06/2010 21:51 цитата  

shel, где аппарат установлен? в грузовике и с "половиной" питания?

- - - - - - - - -
На форуме ESpec 2 273 887 сообщений в 216 957 темах.
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #4 от 03/06/2010 22:02 цитата  

iga, говорят установлен в новом Беларусе

ДОБАВЛЕНО 03/06/2010 23:42

а может быть что не поставил smd кондёры связанные с ногами выхода звука.С родной контактные площадки для них пустые.
vit_al 
Бывалый
Сообщения: 36
 
Сообщение #5 от 04/06/2010 16:59 цитата  

А в "Беларусе" бортовое случаем не 24В? А то, так можно подключить магу, что каждый день приносить будут на ремонт. улыбка
Paganel 
Завсегдатай
Сообщения: 523
Paganel
 
Сообщение #6 от 04/06/2010 22:38 цитата  

shel писал:
Сначала стояла LV47001 .подали 24в-дыра в микрухе
Поставь десять трейлеров последовательно - будет 240 Вольт...
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #7 от 07/06/2010 20:08 цитата  

поставил новую 4743 ёмкость поменял-хана опять сразу. недовольство, огорчение рою дальше.
Dmitri B 
Участник
Сообщения: 162
 
Сообщение #8 от 08/06/2010 10:16 цитата  

Уточни- хана при включении от БП или при установке на машину.
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #9 от 08/06/2010 10:49 цитата  

от БП

ДОБАВЛЕНО 08/06/2010 12:13

поставил TA2904HQ при этом поменял на 16 ноге керамику на электролит 1мкф соединил 22ногу mute с 5в.пока работает.
валентины4 
Заглянувший
Сообщения: 1
 
Сообщение #10 от 11/06/2010 10:17 цитата  

Посмотри или первая нога на корпус идёт или нет!!
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #11 от 11/06/2010 10:47 цитата  

первая конечно на корпус.пока работает.
shel 
Завсегдатай
Сообщения: 474
shel
 
Сообщение #12 от 27/06/2010 19:11 цитата  

больше не ломается

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Автомобильные аудиосистемы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru