ESpec - мир электроники для профессионалов


Не хочет работать с АБ Siemens Gigaset Gigaset A 100

  Список форумов » Стационарные и радиотелефоны

Следующая тема · Предыдущая тема
АвторСообщение
serega065 
Заглянувший
Сообщения: 4
 
Сообщение #1 от 30/01/2013 16:50 цитата  

Подскажите пожалуйста в чем причина.Проблема в том что телефон не подает признаков жизни с АБ даже когда ставишь на зарядку в базу, но если вытащить АБ и поставить на базу то горорит значок что он выключен и издает писк каждые 20 сек. Тоесть с вытащеной АБ он на базе хоть какие то признаки жизни подает, но как только стоит подсоединить АБ он как мертвый и когда стоит на базе
vbonev10 
Завсегдатай
Сообщения: 534
 
Сообщение #2 от 30/01/2013 17:35 цитата  

Попробуйте заменить аккумуляторы.
serega065 
Заглянувший
Сообщения: 4
 
Сообщение #3 от 30/01/2013 21:50 цитата  

аккумулятор вроде как хороший
rommy 
Модератор
<B>Модератор</B>
Сообщения: 3027
rommy
 
Сообщение #4 от 30/01/2013 23:41 цитата  

serega065 писал:
аккумулятор вроде как хороший

Вроде как хорошесть чем проверяли?
vbonev10 
Завсегдатай
Сообщения: 534
 
Сообщение #5 от 31/01/2013 10:46 цитата  

"Вроде" не проходит померяйте по напряжению и току.
serega065 
Заглянувший
Сообщения: 4
 
Сообщение #6 от 31/01/2013 11:33 цитата  

да проверил, действительно заряд малый очень.
А почему он не хочет ее от базы заряжать?
vbonev10 
Завсегдатай
Сообщения: 534
 
Сообщение #7 от 31/01/2013 12:11 цитата  

Потому что база это не пусковое зарядное устройство.Уровень заряда аккумуляторов опустился ниже уровня когда база ещё в состоянии начать зарядку.
serega065 
Заглянувший
Сообщения: 4
 
Сообщение #8 от 31/01/2013 12:57 цитата  

Ясно, спасибо большое за помощь попробую сменить аккумулятор.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стационарные и радиотелефоны



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru