ESpec - мир электроники для профессионалов


СМА Indesit IWUE 4105 (CIS) Не понятная ошибка.

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #1 от 14/10/2019 16:35 цитата  

Добрый вечер.
Пришла в ремонт данная СМА, при включении любой программы, выдаёт такое https://youtu.be/vzBKMkVGSPo
Если отключить ТЭН, машина работает https://youtu.be/D8mrvi_96lk и не выдаёт ни каких ошибок, даже если включить программу стирки с температурой!
Двигатель снимал, включал через регулятор оборотов, работает в обе стороны стабильно, искрения коллектора нет, ТЭН подставлялся новый, всё так же. Элементы на плате прозвонил, всё целое, БП выдаёт 11,95в. Все четыре реле выпаивал и проверял через БП и нагрузку, все рабочие, контакты держат нагрузку.
Может у кого было такое, подскажите в сторону чего ещё посмотреть?
Самое прикольное, без ТЭНа машина работает! Фото своего модуля.

IMG_20191014_130826.jpg
 Описание:
 Размер файла:  485.17 КБ
 Просмотрено:  7 раз(а)

IMG_20191014_130826.jpg


IMG_20191015_103944.jpg
 Описание:
 Размер файла:  436.57 КБ
 Просмотрено:  13 раз(а)

IMG_20191015_103944.jpg


аркаша-10 
Передовик
Сообщения: 1085
аркаша-10
 
Сообщение #2 от 14/10/2019 17:42 цитата  

nesterov32, твоей неисправности 100-лет в обед, включи полоскание, и она будет работать как положено. Почему ты не пишешь что было до этого, и что стало потом?
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #3 от 14/10/2019 18:25 цитата  

Клиент сказал, машина год не использовалась, потом начали пользоваться, и вот вылезла такая петрушка неделю назад, просто стирала и во время выполнения программы это произошло. Машина без протечек, всё чистое внутри, на плате всё чисто, окислов нет, разъём двигателя так-же чистый, не залитый.
Может и сто лет моей неисправности, но я ни чего не нашёл именно по моей передней панели, другие да есть, но как у моей нет.
Завтра попробую включить полоскание. Включал- Слив без отжима, та же история.
тю 
Фанат форума
Сообщения: 4768
тю
 
Сообщение #4 от 14/10/2019 18:38 цитата  

если уже все проверил тогда к МАСТЕРУ пора.... улыбка
аркаша-10 
Передовик
Сообщения: 1085
аркаша-10
 
Сообщение #5 от 14/10/2019 22:22 цитата  

nesterov32, ты сам чьих будешь? на мастера не похоже, шабашку решил сбить по ходу, нет уважаемый нужно постоянно своей работой заниматься что-бы толк был. Я не могу тебе прямо указать на решение проблемы, но кому-то я уже подсказывал года три-4 назад, пробегись почитай ответ найдешь, правда шайтан наш там чуток потёр темку, но все-же шанс у тебя есть, дерзай подмигивание
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #6 от 15/10/2019 06:06 цитата  

аркаша-10 писал:
nesterov32, ты сам чьих будешь? на мастера не похоже, шабашку решил сбить по ходу,

С Челябинска, всю жизнь работал слесарем КИПиА, дома чинил всевозможную электронику и под старость пригласили работать в СЦ. СМА сделал за всё время 4 штуки(взудые конденсаторы, треснутая плата, замена ТЭНа, замена подшипников и ещё по мелочи), эта пятая. Насчёт денег, машинка брата моего зятя, так что делаю по родственному, деньги только на запчасти.
аркаша-10 
Передовик
Сообщения: 1085
аркаша-10
 
Сообщение #7 от 15/10/2019 07:27 цитата  

nesterov32, .....
Клиент сказал, машина год не использовалась......это как? брата моего зятя, или клиента? ты уж определись.
тю 
Фанат форума
Сообщения: 4768
тю
 
Сообщение #8 от 15/10/2019 07:31 цитата  

лож пиз...и провокация !!!!!
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #9 от 15/10/2019 11:40 цитата  

Снял переднюю плату, чистая, промыл, почистил контакты разъёма, переключателя, нет результата. Подключил заместо ТЭНа лампу накаливания на 220в, включил Полоскание, опять то же самое. Типа плата видит потенциал на контакте реле ТЭНа. Снял снова силовую плату, прозвонил снова всё что можно прозвонить цешкой, всё рабочее. И отключил диод D024 от 3 ножки реле K001. И машина запустилась. Поставил на 5 - программу (Синтетика, интенсивная стирка 60 градусов) вода нагрелась, слилась, налилась, прополоскалось, отажалась. Машина программу выполнила. Подскажите за что эта цепь отвечает, мониторит? Всё в этой цепи проверил, прозвонил, всё исправное. Потенциал, напряжение, нагрузку. Почему если цепь ТЭНа, разорвана машина работает?

ДОБАВЛЕНО 15/10/2019 14:40

аркаша-10 писал:
nesterov32, .....
Клиент сказал, машина год не использовалась......это как? брата моего зятя, или клиента? ты уж определись.

Клиент, девушка брата.

ДОБАВЛЕНО 15/10/2019 15:08

аркаша-10,
Тут ты помог человеку, но у него проблема с УБЛ была и его обвязкой. Ну и модератор там постарался всё почистить.

IMG_20191015_140116.jpg
 Описание:
 Размер файла:  447.44 КБ
 Просмотрено:  17 раз(а)

IMG_20191015_140116.jpg


nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #10 от 15/10/2019 15:12 цитата  

С начало программы прошло 13 минут https://youtu.be/YSkOg3RFpfI
Середина https://youtu.be/m8LQPlZ30ZY
Отжим https://youtu.be/HYsjFrDlieI
Окончание https://youtu.be/lp8IZ1X2wsc
аркаша-10 
Передовик
Сообщения: 1085
аркаша-10
 
Сообщение #11 от 15/10/2019 18:31 цитата  

nesterov32, все верно, и двигай в том-же направлении, сними модуль, с модуля сними радиатор двигла, и внимательно просмотри. не торопись.
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #12 от 15/10/2019 19:07 цитата  

аркаша-10 писал:
nesterov32, и внимательно просмотри. не торопись.

Завтра гляну не торопясь.
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #13 от 16/10/2019 07:45 цитата  

Снял модуль, снял радиатор, всё просмотрел, проверил всё цешкой. Всё рабочее.

IMG_20191016_092050.jpg
 Описание:
 Размер файла:  620.09 КБ
 Просмотрено:  33 раз(а)

IMG_20191016_092050.jpg


nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #14 от 16/10/2019 16:39 цитата  

В интернете, всё что связано с данным миганием светодиодов указывает на проблему с УБЛ. У меня, УБЛ рабочий как и его обвязка. Уже кучу видео, просто описаний данной проблемы просмотрел, всё это не мой случай.
RADIOMANJAK 
Заглянувший
Сообщения: 3
 
Сообщение #15 от 17/10/2019 12:10 цитата  

аркаша-10 писал:
nesterov32, .....
Клиент сказал, машина год не использовалась......это как? брата моего зятя, или клиента? ты уж определись.

Это лирика, здесь форум по ремонту! Помощь оказывают спецу, зашедшему в тупик в процессе поиска неисправности.
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #16 от 17/10/2019 14:15 цитата  

[quote="nesterov32"] Подскажите за что эта цепь отвечает, мониторит? Всё в этой цепи проверил, прозвонил, всё исправное. [quote]
Почитал, посмотрел схему ARCADIA3 в журналах Ремонт и сервис 2016 (12) и 2017 (1) об этой цепи. Мониторит состояние питания ТЭНа(в принципе, так и думал). Но тогда почему, при отпаянном диоде D024 МК ни чего плохого не видит и не выдаёт ошибку, типа на ТЭН не идёт питание. И машина при этом, работает! Типа в мозгах у МК что-то глюкнуло?
mikra 
Бывалый
Сообщения: 59
 
Сообщение #17 от 17/10/2019 22:52 цитата  

Почитай РиС 2011-2.
nesterov32 
Бывалый
Сообщения: 57
 
Сообщение #18 от 18/10/2019 07:17 цитата  

mikra писал:
Почитай РиС 2011-2.

Скачал, почитал, ни чего это не дало, уже всё это понял, проследил. Машину отдал, предупредил. Тему можно закрыть.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru