ESpec - мир электроники для профессионалов


Sony KV-25M1K шасси BE-3B - не включается [РЕШЕНО]

  Список форумов » CRT-телевизоры
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #1 от 22/05/2010 12:10 цитата  

Sony KV-25M1K шасси BE-3B
Micom - CXP85340A-188Q
Memory - ST24C32 6
SMPS - STR-S6708
Video - TDA8366H
VIF - TDA9813T TDA6622-2X
Vertical - STV9379
Sound - TDA7261
Tuner - BTP-EC411
FBT - 8-598-988-00
HOT - 2SC4927
При включении - нет запуска строчной развёртки. Тюнер и кадровую пропаял. Светодиод при вкл гаснет и загорается, без индикации неиспавностей. С829 менял. Интересуют напряжения в дежурном режиме? Факт
D606-2.5v
D608-8.8v
D609-26.6v
D610-7.8v
D611-1.2v D612-2.0v, D626-4.2v STD BY-5v PROT-0v
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #2 от 22/05/2010 12:39 цитата  

(Интересуют напряжения в дежурном режиме?Факт
D606-2.5v
D608-8.8v
D609-26.6v
D610-7.8v
D611-1.2vD612-2.0v,D626-4.2v STD BY-5v PROT-0v) - а чё интересует - то ?




мастер-ломастер 
Модератор
<B>Модератор</B>
Сообщения: 9972
 
Сообщение #3 от 22/05/2010 12:45 цитата  

Vasilovich, проверь питание видеопроца.
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #4 от 22/05/2010 12:48 цитата  

а какое шасси BE-3 ?

мастер-ломастер, на него намекаеш! подмигивание




Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #5 от 22/05/2010 13:04 цитата  

Шасси BE-3B, Снял еер, попробую прошивку сменить, затем посмотрю питание.
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #6 от 22/05/2010 13:06 цитата  

сперва питание смотри! голливудская улыбка
мастер-ломастер 
Модератор
<B>Модератор</B>
Сообщения: 9972
 
Сообщение #7 от 22/05/2010 13:08 цитата  

makeym, да, шасси BE-3B, иногда обрывается этот диод.
Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #8 от 22/05/2010 14:02 цитата  

Если на D612-----2.0v откуда взяться 9в на видеопроце? Там 2 стабилизатора по пути.Диод целый.Поэтому и спрашивал про питатели.
мастер-ломастер 
Модератор
<B>Модератор</B>
Сообщения: 9972
 
Сообщение #9 от 22/05/2010 14:42 цитата  

Vasilovich, с питанием разберись , наверно какой-то напруги нет , вот и вырубается, если сможешь успей замерить напруги с выхода БП.
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #10 от 22/05/2010 15:14 цитата  

В сё верно -у тебя телик в дежурке, проверь сигнал (ON-OFF) с проца на базе Q604 если есть то проверь транзюки 602,603,604, ну и обвязку ...
ну а если сигнала с проца нет то по цепи и к процу-мож и проц навернулся(маловероятно)

ДОБАВЛЕНО 22/05/2010 16:45

Vasilovich, в личку глянь




makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #11 от 22/05/2010 16:45 цитата  

ну и отписатся не забудь!
Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #12 от 22/05/2010 16:55 цитата  

При переходе из деж.режима все напруги пытаются подняться и за стабилизаторами тоже.КЗ нигде нет.Ёмкости в бп поменял.Да хозяин сказал причина выхода из строя, ребёнок сетевой кнопкой баловался неоднократно вкл-выкл и есть результат.Да ещё одна особенность при попытке запуска в раб режим сначала пытается строчка запуститься, затем при вкл каналами просто клацает реле но БП пытается запуститься сам, а с попыткой запуска строки, только через пару минут.
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #13 от 22/05/2010 17:25 цитата  

подыми один конец D505 - отключиш защиту кадровой!
Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #14 от 22/05/2010 18:16 цитата  

Уже пытался.
makeym 
Фанат форума
Сообщения: 9737
makeym
 
Сообщение #15 от 22/05/2010 19:10 цитата  

(Уже пытался.) - и чё? а полностью!
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #16 от 22/05/2010 20:31 цитата  

Vasilovich писал:
Тюнер и кадровую пропаял
- так может кастрюли-самовары как раз для тебя ремонтить? Как насчет приборов?


Vasilovich писал:
При переходе из деж.режима все напруги пытаются подняться и за стабилизаторами тоже.КЗ нигде нет.Ёмкости в бп поменял.Да хозяин сказал причина выхода из строя, ребёнок сетевой кнопкой баловался неоднократно вкл-выкл и есть результат.Да ещё одна особенность при попытке запуска в раб режим сначала пытается строчка запуститься, затем при вкл каналами просто клацает реле но БП пытается запуститься сам, а с попыткой запуска строки, только через пару минут.
- для пионЭров расскажу - раздели ПРОБЛЕМУ - ИБП - СР + осцил + ИЗ СР с в/п ... потом продолжим ...
MASTER+ 
Фанат форума
Сообщения: 3299
MASTER+
 
Сообщение #17 от 23/05/2010 23:35 цитата  

Vasilovich - пультом включал?
Ставь чистую память.
NeymeYka 
Завсегдатай
Сообщения: 500
 
Сообщение #18 от 24/05/2010 10:31 цитата  

А может литы потекли?В СОНЬКАХ это часто!
Vasilovich 
Завсегдатай
Сообщения: 351
Vasilovich
 
Сообщение #19 от 24/05/2010 10:41 цитата  

Пультом пробовал эффект тот же. Повесил лампу на В+. при вкл загорается на1-2сек и уходит в дежурку.На шине PROTнапряжение успевает подняться до1в затем в деж. режим.Пробовал его на корпус эффек тот же.Сейчас сотру память посмотрю.
MASTER+ 
Фанат форума
Сообщения: 3299
MASTER+
 
Сообщение #20 от 24/05/2010 11:09 цитата  

Vasilovich писал:
Сейчас сотру память посмотрю.

Зачем?
Если только сначало слить родную. одобрение

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела CRT-телевизоры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru