ESpec - мир электроники для профессионалов


panasonic NV-SD400

  Список форумов » DVD-проигрыватели и видеомагнитофоны

Следующая тема · Предыдущая тема
АвторСообщение
megavolt007 
Заглянувший
Сообщения: 3
 
Сообщение #1 от 04/04/2009 09:02 цитата  

Доброе время суток! Имеется видеомагнитафон panasonic nv-sd400 у него не выключается тест сигнал (две вертикальные полосы) переключателем с задней панели. Кто нибудь сталкивался с таким явлением. Что делать?
iga 
Заместитель Администратора
<b>Заместитель Администратора</b>
Сообщения: 11842
iga
 
Сообщение #2 от 04/04/2009 09:09 цитата  

megavolt007, значит неисправен переключатель или что то замыкает. там три детали...

- - - - - - - - -
На форуме ESpec 2 202 724 сообщений в 209 985 темах.
Bison75 
Заглянувший
Сообщения: 5
 
Сообщение #3 от 18/06/2013 00:18 цитата  

Доброе время суток! megavolt007, удалось ли Вам решить эту проблему с тест-сигналом? У меня аналогичная проблема, пока не могу найти причину.
7slava7 
Участник
Сообщения: 247
7slava7
 
Сообщение #4 от 05/07/2013 10:42 цитата  

Bison75 писал:
Доброе время суток! megavolt007, удалось ли Вам решить эту проблему с тест-сигналом? У меня аналогичная проблема, пока не могу найти причину.
Цитата:

Всеже понятно написано.три детали
Bison75 
Заглянувший
Сообщения: 5
 
Сообщение #5 от 11/07/2013 01:40 цитата  

Если речь идет о переключателе, транзисторе и кондере в цепи включения тест-сигнала, то они в полном порядке. На базе транзистора массы нет. Есть подозрение, что какой-то электролит шалит.
Bison75 
Заглянувший
Сообщения: 5
 
Сообщение #6 от 13/07/2013 22:42 цитата  

Выпаял транзистор, дефект ушел. Впаял новый через час дефект опять появился. Потом то появляется то пропадает, совершенно непредсказуемо. Массы на базе транзистора нет (если переключатель в OFF). А тест-сигнал все равно идет.
Может кто сталкивался с этим.
Bison75 
Заглянувший
Сообщения: 5
 
Сообщение #7 от 15/07/2013 09:54 цитата  

Какой добрый форум.
Цепь от переключателя до транзистора включительно полностью исправна!!! И дело не в ней. А вот разность потенциалов между эмиттером и коллектором этого транзистора 0,5 В и напряжения на них ниже чем указано на схеме. Вот микруха и глючит. То включает, то выключает тест-сигнал. Есть подозрения на БП который выдает вместо -29В только -26В. Остальные напряжения в порядке.

ДОБАВЛЕНО 15/07/2013 10:55

Или сама микруха битая, что судя по характеру неисправности маловероятно.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела DVD-проигрыватели и видеомагнитофоны



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru