ESpec - мир электроники для профессионалов


Acorp W422G - не проходит загрузка операционной системы

  Список форумов » Периферийные устройства

Следующая тема · Предыдущая тема
АвторСообщение
igorgratt 
Заглянувший
Сообщения: 1
 
Сообщение #1 от 04/12/2008 11:47 цитата  

Добрый день.
Возникла проблема при использовании модема ADSL Acorp W422G.

При включении модема не проходит загрузка ОС.
Модем подключен к компьютеру через сетевой кабель.

Начинается инициализация сетевого подключения между компьютером и модемом, затем, спустя один и тот же промежуток времени, одновременно моргают все светодиоды и инициализация начинается снова.

Если изменить место подключения сетевого кабеля ничего не меняется, только инициализация сети начинается на другом разъеме.
Инициализация ADSL и WiFi не начинается.
Если отключить телефонный провод - ничего не меняется.
Если отключить модем от локальной сети, то происходят равномерные одновременные вспышки всех индикаторов. Т.е., скорее всего, загрузка ОС доходит до определенного момента, после чего происходит какая-то критическая ошибка, а затем перезагрузка.

Сброс настроек модема на заводские результатов не дал. Сменить прошивку не могу, так как отсутствует связь по сети.

Так как модем был куплен в Ultracomp, то нет возможности отдать его на гарантийный ремонт продавцу. После переписки с тех. поддержкой, мне сказали, что на официальную гарантию я расчитывать не могу и дали ссылку на этот сайт.
Если кто-то может помочь с ремонтом или порекомендовать хороший сервисный центр - буду благодарен.
Maxik 
Новичок
Сообщения: 29
Maxik
 
Сообщение #2 от 10/12/2008 01:30 цитата  

Впервые о таком слышу))) Прикольно!
meri-serga 
Заглянувший
Сообщения: 1
 
Сообщение #3 от 27/12/2008 13:45 цитата  

у меня и у соседа такая же ситуация.что делать

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Периферийные устройства



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru