ESpec - мир электроники для профессионалов


плазма LG 42PX10 шасси 42V6 помеха по сети

  Список форумов » LCD-телевизоры и плазменные панели

Следующая тема · Предыдущая тема
АвторСообщение
Alex1000 
Заглянувший
Сообщения: 7
 
Сообщение #1 от 19/04/2012 19:12 цитата  

LG RT-42PX10 Состав: Панель PDP42V60001 Z-sys 6871QZH033a,
Y-sys 6871QYH029a, CTRL 6871QCH034a пришел со сгоревшими y-драйверами. Вышли из строя две микросхемы, одна верхняя в верхнем модуле и нижняя в нижнем. Микросхемы заменил в y-sys поменяны все емкости люмяшки плазма включилась изображение появилось. Драйвера температура нормальная. 2 часика погонял все работает температура драйверов в норме. Но в 1 диаппазоне по изображению плывут горизонтальные полосы. Данная помеха наводится и на соседние телевизоры даже при отключенной антене. По нч и в других диаппазонах изображение нормальное. В блоке питания все напряжения соответствуют норме в y-sys тоже при отключении питания на y-sys и z-sys помеха пропадает. Дайте пожалуйста совет по данной проблеме.
vebs 
Белгородец
Сообщения: 2751
 
Сообщение #2 от 19/04/2012 19:47 цитата  

Уверен, что все винты хорошо закрутил на массах?
Alex1000 
Заглянувший
Сообщения: 7
 
Сообщение #3 от 19/04/2012 22:25 цитата  

завтра еще раз как следует гляну
Alex1000 
Заглянувший
Сообщения: 7
 
Сообщение #4 от 20/04/2012 15:32 цитата  

Огромное спасибо действительно пропустил несколько винтов. Опыта по ремонту плазм пока маловато не думал что так все критично. Все ставлю на прогон. Тему можно закрыть.
V_I_K 
Передовик
Сообщения: 1200
V_I_K
 
Сообщение #5 от 25/04/2012 07:58 цитата  

Секундочку, у самого висит один в один телек, с недавнего времени именно по "первому каналу" т.е 3тий метровый у нас. Пошли такие полосы, и даже чуток с треском иногда звук. Больше ни на одном канале не наблюдаю. На соседнем ТВ ничего подобного нет. Задумался...вобщем...прочитав тредстартера. Телек собран идеально и давно. Люмяшки все были заменены.
vebs 
Белгородец
Сообщения: 2751
 
Сообщение #6 от 25/04/2012 08:37 цитата  

V_I_K писал:
Телек собран идеально .

V_I_K, раз идеально, что тогда воду мутишь.
V_I_K 
Передовик
Сообщения: 1200
V_I_K
 
Сообщение #7 от 26/04/2012 08:33 цитата  

vebs1969 писал:
V_I_K писал:
Телек собран идеально .

V_I_K, раз идеально, что тогда воду мутишь.


Так я в телеке год уже не был. Висит, вот появилась проблема один в один как у тредстатера.
vebs 
Белгородец
Сообщения: 2751
 
Сообщение #8 от 26/04/2012 10:27 цитата  

Значит - не идеально собран!
V_I_K 
Передовик
Сообщения: 1200
V_I_K
 
Сообщение #9 от 11/09/2012 12:53 цитата  

V_I_K писал:
vebs1969 писал:
V_I_K писал:
Телек собран идеально .

V_I_K, раз идеально, что тогда воду мутишь.


Так я в телеке год уже не был. Висит, вот появилась проблема один в один как у тредстатера.


Помеха на первом появилась со временем. Вот только дошли руки до этого телека. Буду рыть наверное БП. Что-то явно подсохло и свистит.

ДОБАВЛЕНО 11/09/2012 15:15

Уже выяснил, два кулера которые были мною поставлены тихоходные, насосали пылюки, и гдето по пылюке пробивало видимо, или пыль вносила расстройку в схему. Сдул всю пыль, и вуаля, никаких помех. Сделаю защиту под кулерами плат, чтобы не надувало.

Причем разобрал только сняв заднюю крышку, никакие плыты не откручивал. Все закреплено по заводскому. Люмяшки были выкошены давным давно, все кроме электрлитов в БП от SANKEN.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела LCD-телевизоры и плазменные панели



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru