ESpec - мир электроники для профессионалов


СМА Miele W4144 не запускается

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Spec 
Спецсервис
Сообщения: 1591
Spec
 
Сообщение #1 от 14/12/2017 20:08 цитата  

Значит привезли машинку не укомплектованную по случаю отсутствия основного модуля. Потом нашлась плата, но видимо немного не та. При включении машинка 13 секунд молчит, потом показывает "Technischer". Как не странно, но один раз мне получилось войти в сервисный режим (методом научного тыка) и машина включалась, сделал один отжим и выключил машинку. Болшьше машнка не включалась или точнее не запускалась.

https://youtu.be/Jp6M5a1jmjA
sashko65 
Фанат форума
Сообщения: 14015
 
Сообщение #2 от 15/12/2017 09:32 цитата  

Spec, Viber. улыбка
xarl 
Модератор
<B>Модератор</B>
Сообщения: 19772
xarl
 
Сообщение #3 от 15/12/2017 10:50 цитата  

Spec,[url]....................................[/url] надо ставить .]
Spec 
Спецсервис
Сообщения: 1591
Spec
 
Сообщение #4 от 26/12/2017 14:11 цитата  

Сегодня открыл крышку чтобы померять напряжение низковольтное и при установке стекляной панэльки нечаяно задел кнопки, машинка включилась, выполнила програму отжима и стояла на антисминании. Я отключил. При повторном включении машинка не запустилась. Что это было - не знаю. Помогите советом.

P.S: (Сашко65, если можешь помочь - говори, если нет - не пиши ничего)

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru