ESpec - мир электроники для профессионалов


СМА Zanussi T1033V не греет

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2  След.
Следующая тема · Предыдущая тема
АвторСообщение
velic-74 
Новичок
Сообщения: 28
 
Сообщение #1 от 27/07/2013 20:44 цитата  

Добрый всем день, Подскажите пож-та. После вскрытия машинки и извлечения тэна, увидел что, тэн прогорел насквозь, в магазине нашел только на 100Вт больше, это сильно критично или нет. Датчик термистор показывает 20,9кОм. На плате заменил конденсатор, 470мкФ 16В( был вздутый). После всего этого включил, а нагрева так и нет. Питание на тэн не поступает, ставил нагрев на 90. Проверил пресостат, и в бак дуется легко и сам щелкает. В чем еще может быть причина.

ДОБАВЛЕНО 27/07/2013 22:49

Да забыл включить в название она еще и отжимает через раз, то хорошо, то никак, пару раз крутанет барабан и переходит на выключение.
shov244 
Фанат форума
Сообщения: 3823
 
Сообщение #2 от 27/07/2013 21:24 цитата  

velic-74, а чем производится включение тэна ?
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #3 от 27/07/2013 21:24 цитата  

Щёлкает,пу-ет,а показания ДТ в три раза превышают.
velic-74 
Новичок
Сообщения: 28
 
Сообщение #4 от 27/07/2013 21:35 цитата  

Вообще с такой поблемой я столкнулся первый раз, да и сделал то я их немного, так по мелочам, один раз только плату электроники после грозы восстановил. И вот чем включается тэн я то и не знаю, только подразумеваю что пресостат включает все. А про датчик в анологичной теме тоже писали что такие же показания на данной машине. пробовал ставить тот который с тэном шел у него 11.5. результат тот же.
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #5 от 27/07/2013 21:43 цитата  

11,5 эт гнусы,а тебе другое нужно.....!
velic-74 
Новичок
Сообщения: 28
 
Сообщение #6 от 27/07/2013 21:46 цитата  

какое, и при какой температуре
mas-ter 
Фанат форума
Сообщения: 3975
 
Сообщение #7 от 27/07/2013 21:49 цитата  

velic-74 писал:
в магазине нашел только на 100Вт больше, это сильно критично или нет.

velic-74, Если бы ты хоть чуть чуть понимал, что там за 100W-ый ТЭН, ты о чём? это сколько ж ему времени надо на нагрев...... Рупор
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #8 от 27/07/2013 21:52 цитата  

Не он нашел на 100 ВТ больше от значения ТЭНа своего!

ДОБАВЛЕНО 27/07/2013 22:55

velic-74, тебе же сказали ДТ не соответствует своим характеристикам.
velic-74 
Новичок
Сообщения: 28
 
Сообщение #9 от 27/07/2013 21:57 цитата  

mas-ter если бы ты внимательно прочитал то увидел бы что написано НА 100ВТ БОЛЬШЕ т.е не 1950W а 2050W. И не надо переходить на грубость, я у вас специалистов и спрашиваю совета, вы на этом деньги зарабатываете, это ваш хлеб, а я просто за копейки пенсионерам помогаю. Если не хочешь помочь лучше вообще не влазь.
xarl 
Модератор
<B>Модератор</B>
Сообщения: 21205
xarl
 
Сообщение #10 от 27/07/2013 21:58 цитата  

Александр 13, и поэтому нет отжима?
mas-ter 
Фанат форума
Сообщения: 3975
 
Сообщение #11 от 27/07/2013 22:01 цитата  

velic-74, пардон запарил про номинал ТЭН-а, в остальном молчу.
velic-74 
Новичок
Сообщения: 28
 
Сообщение #12 от 27/07/2013 22:06 цитата  

mas-ter ладно проехали бывает, а вот ты же решил подобную проблему,
Где в Нижнем живешь?
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #13 от 27/07/2013 22:08 цитата  

xarl, не полоскания,ни отжима.
mas-ter 
Фанат форума
Сообщения: 3975
 
Сообщение #14 от 27/07/2013 22:12 цитата  

velic-74, направление моей проблемы описана в теме, тех слов мне хватило.
А живу я в Ленинском р-оне, а место работы указано в профиле, есть сайт.
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #15 от 27/07/2013 22:15 цитата  

velic-74, Зачем грубишь?
velic-74 
Новичок
Сообщения: 28
 
Сообщение #16 от 27/07/2013 22:36 цитата  

Просто я сам в Нижнем был не один раз, и хороший знакомый там живет, Петр Панкин. Очень красивый старинный город.

ДОБАВЛЕНО 28/07/2013 00:38

mas-ter, а датчик то ты все таки поменял или нет
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #17 от 27/07/2013 22:42 цитата  

поменял всё-таки или нет?

ДОБАВЛЕНО 27/07/2013 23:49

velic-74, машинка заработала?
Степашка 
Передовик
Сообщения: 1442
 
Сообщение #18 от 27/07/2013 22:50 цитата  

Александр 13 писал:
поменял всё-таки или нет?


Ну поменяет он датчик температуры, так что, сразу и отжим появится? Дело в другом. Нужно вызвать механика. За деньги, а не за пивасик.

Кстати афтор пишет про восстановление модуля после грозы. Так это тогда должно быть просто семечки.
velic-74 
Новичок
Сообщения: 28
 
Сообщение #19 от 27/07/2013 23:01 цитата  

Машинка пока не заработала. ночь уже на дворе, направление получил, завтра продолжу,
А вот про семечки, там я заменил два транзистора, один из которых был явно пробит, второй прозвонил, и одну микросхему, тоже было видно что пробита, и восстановил несколько сгоревших дорожек, поставил на место и все заработало. А здесь все работает вроде как а на самом деле оказывается нет
Александр 13 
Завсегдатай
Сообщения: 789
Александр 13
 
Сообщение #20 от 27/07/2013 23:02 цитата  

А пусть поразмыслит!

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru