ESpec - мир электроники для профессионалов


ПММ AEG F95533VIO не греет воду

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
Сергей_2170 
Заглянувший
Сообщения: 8
 
Сообщение #1 от 20/09/2017 23:42 цитата  

Всем привет! Дайте совет ПММ AEG F95533VIO PNC 91153611200 не греет воду. У клиента ошибок не показывала. В памяти висели три ошибки, две 60 по нагреву и if0 по уровню воды. тэн целый. был забит шланг пресостата, снял помыл. ошибки сбросил, нагрева нет, как при запуске обычной программы, так и при включении тэна из сервис режима. при прохождении автотеста прописывается нет нагрева. Скажу странные для меня моменты, при запуске программы включается насос как положено потом отключается включается кпв потом включается насос потом включается насос и кпв одновременно, может включится кпв потом через пару секунд помпа и дальше работь в месте и каждый момент происходит по секунд 10-15. Потом все таки через минуты три она как то набирает нужный уровень и включатся циркулиционный насос. Что накрылся модуль? мож когда забился шланг пресостата сбилась калибровка пресса?
sashko65 
Фанат форума
Сообщения: 14972
 
Сообщение #2 от 21/09/2017 15:26 цитата  

Померяй напряжение на б.п.только правильно померяй.
Сергей_2170 
Заглянувший
Сообщения: 8
 
Сообщение #3 от 21/09/2017 17:55 цитата  

хорошо померяю, думаете не хватает напряжения для включения реле?
sashko65 
Фанат форума
Сообщения: 14972
 
Сообщение #4 от 21/09/2017 19:56 цитата  

Любой ремонт заключается в том чтоб изначально померить все напряжения питания...так просто это гадание на коф.гуще.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru