ESpec - мир электроники для профессионалов


Нет звука в SONY CCD-TRV218E

  Список форумов » Видеокамеры

Следующая тема · Предыдущая тема
АвторСообщение
игорка 
Бывалый
Сообщения: 52
 
Сообщение #1 от 16/04/2006 10:09 цитата  

В видеокамере SONY CCD_TRV218E пропал звук.А звук "затвора" , при включении , - присутствует на динамике хммм... .Изображение на A / V -есть,но звук там отсутствует .БВГ протёр -не помогло! хммм... Нужна инфа рёв в три ручья
scooters 
Старательный ученик
Сообщения: 474
scooters
 
Сообщение #2 от 17/04/2006 18:48 цитата  

игорка, А ты настрой RF пачки звук считывается просто может не попадать
игорка 
Бывалый
Сообщения: 52
 
Сообщение #3 от 17/04/2006 19:34 цитата  

scooters ,камера миниатюрна , VIDEO Hi 8 , и потенцов я не разгледел недовольство, огорчение . И если есть "сервис-меню" , то как туда попасть ? Впервый раз с такой сталкиваюсь.
YERT 
Бывалый
Сообщения: 91
YERT
 
Сообщение #4 от 17/04/2006 19:37 цитата  

подмигивание
scooters писал:
А ты настрой RF пачки звук считывается просто может не попадать


Имелось в виду стойками порулить,больше ведь нечем.
Cogur 
Новичок
Сообщения: 14
 
Сообщение #5 от 18/04/2006 11:34 цитата  

Да что там проверять, если динамик работает(часто бывает неисправен), то подключи к телевизору в режиме камеры, проверь звук от микрофонов идет или нет, если нет звука меняй IC351 6-703-186-01 AN12984A-VB.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Видеокамеры



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru