ESpec - мир электроники для профессионалов


lg l1750sq включается после прогрева

  Список форумов » TFT-мониторы

Следующая тема · Предыдущая тема
АвторСообщение
Wesnik 
Заглянувший
Сообщения: 4
 
Сообщение #1 от 17/03/2016 13:01 цитата  

Добрый день.
Подскажите, пожалуйста, монитор lg l1750sq, включается только после 10 минутного прогрева. Заменил все электролиты, все по прежнему. На плату скалера приходят напряжения вместо 5В — 3-4В, а вместо 12В — 14В.
Также слышны тихие щелчки от матрицы, даже при выключенных лампах подсветки. Сначала частота щелчков около 150 Гц. После прогрева частота щелчков падает до 50 и тогда монитор уже стартует.

В чем может быть причина?
SASHATOD 
Фанат форума
Сообщения: 5504
SASHATOD
 
Сообщение #2 от 17/03/2016 13:10 цитата  

Wesnik, Причина в вашей жадности.
Таки чулок с деньгами достать и мастеру мон на ремонт отдать подмигивание
Wesnik 
Заглянувший
Сообщения: 4
 
Сообщение #3 от 17/03/2016 13:19 цитата  

Жадность и разумность, разные вещи. Если есть возможность заменить неисправную детальку самому, и при этом получить удовольствие, то надо делать самому.
А сюда обратился за подсказкой. Мастеру не составит труда по нескольким признакам определить проблему.
SASHATOD 
Фанат форума
Сообщения: 5504
SASHATOD
 
Сообщение #4 от 17/03/2016 13:25 цитата  

Wesnik, Ну и шо? таки все мастера догадываются шо у тебя с моном а толку.
Сайт не техподдержка клиентов подмигивание
Wesnik 
Заглянувший
Сообщения: 4
 
Сообщение #5 от 17/03/2016 13:37 цитата  

А разве сайт не для ремонтников и тех кто хочет этому научиться? Вроде черным по белому написано на главной.
SASHATOD 
Фанат форума
Сообщения: 5504
SASHATOD
 
Сообщение #6 от 17/03/2016 13:47 цитата  

Wesnik, Учатся в учебных заведениях а сайт для мастеров.
Короче привози отремонтирую,всё.
Wesnik 
Заглянувший
Сообщения: 4
 
Сообщение #7 от 17/03/2016 14:04 цитата  

SASHATOD, столько написал, а по делу 0.
KRAB 
Распугиватель клиентов
Сообщения: 21698
KRAB
 
Сообщение #8 от 19/03/2016 02:44 цитата  

А тут не подают ДАУНОКЛИЕНТАМ !
remontitor 
Завсегдатай
Сообщения: 652
remontitor
 
Сообщение #9 от 20/03/2016 17:01 цитата  

Wesnik, Ну у тебя по делу то-ж немного,прилепи на скалер радиатор.
SASHATOD 
Фанат форума
Сообщения: 5504
SASHATOD
 
Сообщение #10 от 20/03/2016 17:56 цитата  

remontitor, От камаза пусть лепит смех
remontitor 
Завсегдатай
Сообщения: 652
remontitor
 
Сообщение #11 от 21/03/2016 08:18 цитата  

от 7-ки хватит
akulara 
Заглянувший
Сообщения: 1
 
Сообщение #12 от 26/06/2018 06:44 цитата  

специально зарегался, чтобы спросить:
SASHATOD
KRAB
remontitor
Вам, ля, что, трудно ответить? Я вот с такой причиной каждый год к таким, вроде вас, говномастерам ношу, пафоса у вас дофига, а на деле только языком чесать можете, а руки кривые, как рядом находящийся с 5й точкой мамонта продолговатый орган.. я им только баосы плачу, а через полгода-год та же проблема.. еще столько же стартует методом выключения включения из розетки, после 3х минутного самопрогрева, пока диод режима ожидания сам не загорится... вот после таких ремонтов и выкинутых на ветер денег, решил хватит.. надо самому лезть смотреть, хватит подкармливать криволапых говномастеров с признаками мании божественного величия.. но по факту в гугле кидает с данной симптоматикой только на этот форум на 2 ветки про лыжу.. и в обеих темах сидят умники, считающие своим долгом выстебнуться, вместо того чтобы дать дельный совет...
Особо отличившийся "индивид" знает про кого я.. да SASHATOD?
SASHATOD 
Фанат форума
Сообщения: 5504
SASHATOD
 
Сообщение #13 от 26/06/2018 21:12 цитата  

akulara, А ты пропидар какого сюда влез?
Бегом на гейпарад,поц он и в Афреке Поц недовольство, огорчение
Опущеный,тююю обиженый, да какая разница ПИДОР подмигивание
МаТвЕй-01 
Бывалый
Сообщения: 42
 
Сообщение #14 от 28/06/2018 11:28 цитата  

я бы на твоем месте бы подкинул заведомо исправные лампы и проверил стартанет ли сразу моник, вопрос еще такой а сетевой конденсатор тоже меняли? бывает такое что моник долго включается из за неисправного сетевого кондюка
skolin 
Участник
Сообщения: 299
 
Сообщение #15 от 28/06/2018 20:52 цитата  

МаТвЕй-01, ты это к кому? Дату смотри !
Роман13751 
Заглянувший
Сообщения: 2
 
Сообщение #16 от 12/07/2018 07:44 цитата  

Была такая-же проблема. Заменил конденсатор 33мкФ*50В в блоке питания, он там один. Такого-же не оказалось. Поставил 47мкФ*50В. Проблема исчезла.

Перейти: 
Следующая тема · Предыдущая тема
Ваши права в разделе Показать/скрыть

Интересное от ESpec


Другие темы раздела TFT-мониторы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru