ESpec - мир электроники для профессионалов


СМА Ардо FL 105 S нет отжима

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2, 3  След.
Следующая тема · Предыдущая тема
АвторСообщение
Бобёр 
Новичок
Сообщения: 22
 
Сообщение #1 от 04/01/2010 09:24 цитата  

Проблема такая: СМА Ардо новая FL 105 S сначала работала нормально, потом перестала отжимать: начинает разгоняться на отжим, мигает индикация и начинает по новой разгоняться и т.д. Смотрел двигатель, теристор - все в норме, поставил новый модуль - все заработало. Что может быть с модулем? Стоит три машинки, помогите пожалуйста!
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 29708
Мелиор
 
Сообщение #2 от 04/01/2010 16:40 цитата  

Бобёр писал:
Стоит три машинки, помогите пожалуйста!
Что с одним и тем же дефектом?
mas-ter 
Фанат форума
Сообщения: 3950
 
Сообщение #3 от 04/01/2010 20:09 цитата  

Проблема алгоритма работы проца, как правило эта проблема возникала в модулях 546.........-01 по 03. Для начала меняю ремень, если не помогает тогда модуль.
vservice 
Завсегдатай
Сообщения: 870
 
Сообщение #4 от 04/01/2010 22:03 цитата  

mas-ter, а модуля не пробовал делать? улыбка дефект устранимый подмигивание
Dima700926 
Модератор
<B>Модератор</B>
Сообщения: 5010
Dima700926
 
Сообщение #5 от 05/01/2010 06:35 цитата  

Берешь модуль, подключаешься, запускаешь машинку на отжим и смотришь, что там пропадает или падает. Затем думаешь, как это устранить. Все просто. голливудская улыбка
Бобёр 
Новичок
Сообщения: 22
 
Сообщение #6 от 05/01/2010 15:34 цитата  

Мелиор писал:
Бобёр писал:
Стоит три машинки, помогите пожалуйста!
Что с одним и тем же дефектом?

да все три....думаю на контроль балансировки, но не знаю как устранить, т.к. модель новая
Рифат 
Обыкновенный человек
Сообщения: 17758
 
Сообщение #7 от 05/01/2010 15:39 цитата  

Бобёр, личка
Студент26 
Участник
Сообщения: 183
 
Сообщение #8 от 05/01/2010 18:42 цитата  

grifat, что ж там в личке то??? улыбка
vitalik723 
Участник
Сообщения: 182
vitalik723
 
Сообщение #9 от 05/01/2010 19:10 цитата  

во время раскладки белья в сети больше 230в
shan907 
Завсегдатай
Сообщения: 499
shan907
 
Сообщение #10 от 06/01/2010 16:21 цитата  

grifat, Кинь тоже в личку мне пожалуста. Часто попадался такой же дефект, устранял только заменой платы. Но слышал что помогает заземление машинки, но ещё не пробовал.
untoska 
Бывалый
Сообщения: 35
untoska
 
Сообщение #11 от 15/01/2010 13:40 цитата  

А мне можно тоже на "электрическую почту". У меня это решается заменой модуля, или двигателя (статор).
alvaidas1 
Новичок
Сообщения: 10
 
Сообщение #12 от 04/02/2010 13:01 цитата  

Мне можно тоже на "электрическую почту". У меня это решается сначала меняю ремень модуль или двигатель
WIK77 
Завсегдатай
Сообщения: 489
 
Сообщение #13 от 04/02/2010 13:45 цитата  

ALLFAT поделись инфой решал до этого заменой модуля от другой модели(в личку если можно)

ДОБАВЛЕНО 04/02/2010 14:48

на основании темы поднятой FELEX от 16 января 2008 года
SergeyNZ 
Завсегдатай
Сообщения: 931
SergeyNZ
 
Сообщение #14 от 05/02/2010 00:43 цитата  

Всё о том-же
http://monitor.espec.ws/section7/topic97498p80.html
И ни о чём!
regiss 
Злой
Сообщения: 5488
regiss
 
Сообщение #15 от 05/02/2010 00:53 цитата  

SergeyNZ писал:
Всё о том-же
И ни о чём!

А на что ты надеялся ? Что кто то возьмёт и в открытую выложит "рецепт" ???
SergeyNZ 
Завсегдатай
Сообщения: 931
SergeyNZ
 
Сообщение #16 от 05/02/2010 01:38 цитата  

regis2, я сравнял две темы, сами решайте .
У меня, видимо, не получилось.
vitalik723 
Участник
Сообщения: 182
vitalik723
 
Сообщение #17 от 06/02/2010 10:23 цитата  

я пришел к следуюшему выводу. у некоторых моделей для проверки розкладки белья семистор двигателя открывается на один и тотже угол вне зависимости от количества оборотов. если напряжение в сети больше 230в обороты двигателя будут больше чем надо, вследствии чего отжима не будет. метод лечения дороботка модуля.
alexu 
Передовик
Сообщения: 2499
alexu
 
Сообщение #18 от 06/02/2010 10:46 цитата  

vitalik723 писал:
напряжение в сети больше 230в обороты двигателя будут больше чем надо

ответь на вопрос --- зачем тахо там стоит?
eskander 
Завсегдатай
Сообщения: 452
eskander
 
Сообщение #19 от 06/02/2010 13:52 цитата  

SergeyNZ, Ссылка на тему правильная, но основная подсказка там на странице №4 http://monitor.espec.ws/section7/topic97498p60.html
alvaidas1 
Новичок
Сообщения: 10
 
Сообщение #20 от 06/02/2010 15:29 цитата  

Модул 506080200-3 (CFE 42) 1000об. зелёный СМД монтаж достал уже изпробовал всё что знал и резистор в цепь управленя симистором и конденсатор паралельно тахо и заземление сма.
Уважаемые мастера может что посоветуете

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2, 3  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru