ESpec - мир электроники для профессионалов


СМА Samsung WF7450S9R ошибка DE(решено)

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
vbifyby 
Участник
Сообщения: 128
 
Сообщение #1 от 29/11/2011 11:48 цитата  

После включения через 10-15с высвечивает ошибку DE(не плотно закрыта дверь) .УБЛ менял,подкидывал новый модуль,провода прозванивал.Изначально пришла с дефектом"НЕ ВКЛЮЧАЕТСЯ" .Были погрызены мышами имп.трансы питения на MFS-TDF10AB-01 и MES-AG2MOD-SO.На основном модуле поменял транс DC26-00022B-питание пошло,управление заработало.На модуль серебрения транса не нашлось,его вообще не подкидываю.Вопрос:может ли отсутствие этого модуля давать ошибку?
mehanic 
Завсегдатай
Сообщения: 852
mehanic
 
Сообщение #2 от 29/11/2011 11:54 цитата  

Отсутствие платы серебрения не влияет на работу машинки, и ошибок она никаких не показывает. Обрати внимание на механизм УБЛ защелка, крючок. Если были мыши, то проводка.
vbifyby 
Участник
Сообщения: 128
 
Сообщение #3 от 29/11/2011 12:12 цитата  

УБЛ выкинул вообще,поставил перемычку, косичку распустил,все провода в норме,до реле напруга доходит без потерь.
Kaskad11 
Передовик
Сообщения: 2606
Kaskad11
 
Сообщение #4 от 29/11/2011 12:20 цитата  

И что в итоге? О каком реле идет речь?
vbifyby 
Участник
Сообщения: 128
 
Сообщение #5 от 29/11/2011 12:28 цитата  

В итоге тоже самое DE.Средний контакт УБЛ идет на колодку которая одевается на реле и сквозняком через реле в плату
mehanic 
Завсегдатай
Сообщения: 852
mehanic
 
Сообщение #6 от 29/11/2011 12:32 цитата  

Ну так смотри куда идет сигнал.
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #7 от 29/11/2011 12:37 цитата  

vbifyby, а какое там УБЛ, семиконтактное с двумя катухами? И заполняем профиль для дальнейшей дискуссии
mas-ter 
Фанат форума
Сообщения: 3966
 
Сообщение #8 от 29/11/2011 12:40 цитата  

vbifyby, Про обратную связь по УБЛ слышал?? на модуле есть деталька, бывает в обрыве, а результат DE.
vbifyby 
Участник
Сообщения: 128
 
Сообщение #9 от 29/11/2011 13:21 цитата  

Модуль подставлялся новый , УБЛ с тремя контактами
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20869
xarl
 
Сообщение #10 от 29/11/2011 13:24 цитата  

cybe писал:
И заполняем профиль для дальнейшей дискуссии
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #11 от 29/11/2011 14:21 цитата  

vbifyby писал:
Модуль подставлялся новый
ну, если так, то тока одна причина появления ошибки - в периферии, а именно..... подмигивание
Orbiss 
Новичок
Сообщения: 18
 
Сообщение #12 от 29/11/2011 22:52 цитата  

vbifyby, А УЛН есть в цепи УБЛ или напрямую с проца ?
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20869
xarl
 
Сообщение #13 от 29/11/2011 22:58 цитата  

Orbiss, есть.
Orbiss 
Новичок
Сообщения: 18
 
Сообщение #14 от 29/11/2011 23:31 цитата  

Тады чё нать ?
cybe 
Фанат форума
Сообщения: 12800
cybe
 
Сообщение #15 от 29/11/2011 23:37 цитата  

Orbiss, чё такой резвый, пиванчика пригубил?
ар777 
Завсегдатай
Сообщения: 409
ар777
 
Сообщение #16 от 01/12/2011 20:18 цитата  

Orbiss, че то я не пойму,при чем УЛН ,автор пишет:.УБЛ менял,подкидывал новый модуль,провода прозванивал.
vbifyby 
Участник
Сообщения: 128
 
Сообщение #17 от 03/12/2011 11:06 цитата  

Подкинул еще один модуль , и оказалось что модуль который я подставлял ввел меня в заблуждение Проблема оказалась в лопнувшей дорожке управления реле(сам повредил когда менял ТПИ)Спосибо всам кто учавствовал в обсуждении ,и извените что морочил голову.Модуль давали на подставу и уверили что он обсолютно новый, из-за этого и накалолся.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru