ESpec - мир электроники для профессионалов


СМА Электролюкс EW1063S не сливает

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
makar.m1 
Участник
Сообщения: 151
 
Сообщение #1 от 13/03/2007 07:54 цитата  

Проблема со сливом. Насос, как я понял управляется к-аппаратом, насос - целый. но слива нет. Корме комндника в чем может быть причина?
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 30950
Мелиор
 
Сообщение #2 от 13/03/2007 11:07 цитата  

makar.m1 писал:
У меня такая же модель, проблема со сливом. Насос, как я понял управляется к-аппаратом, насос - целый. но слива нет. Корме комндника в чем может быть причина?

makar.m1, ты бы новую тему лучше начал. Модель та же, но проблема-то другая!
И как ты определил, что насос целый? Напряжение на него подается в режиме слива? Если да, то меняй насос, если нет - начинай новую тему и жди советов
Алесей 
Передовик
Сообщения: 2004
 
Сообщение #3 от 13/03/2007 12:19 цитата  

Мелиор, Как скажешь подмигивание
makar.m1 
Участник
Сообщения: 151
 
Сообщение #4 от 13/03/2007 21:16 цитата  

Штука приключилась странная: как определил, что насос целый? - машина не сливала; поставил новый насос Q.C. PASSED, слив пошел. Машину выключил - включил, нет слива. Напряжение на насосе 208V, рядом стоит такая же машина и работает нормально. Насос снимаю, напрямую подключаю - не крутит, рукой крутнул - зарботал. Может ли из-за напряжения этот насос не запускаться?
Поставил ASKOLL. Пока работает нормально.
v161 
Участник
Сообщения: 137
 
Сообщение #5 от 13/03/2007 22:39 цитата  

Может. Еще может их оба менять пора.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru