ESpec - мир электроники для профессионалов


Газовый котёл Vaillant turbomax pro vuw 242 нет горячей воды

  Список форумов » Газовые котлы

Следующая тема · Предыдущая тема
АвторСообщение
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #1 от 07/05/2009 09:32 цитата  

Отопление работает, а при включении горячей воды слышен шум, прямо треск, колонка отключается и горит второй сверху значек. Все было нормально, пока работало отопление постоянно, сейчас тепло, отопление отключил и началась такая ерунда. Трехходовой вроде работает, куда лезть не знаю. Помогите, люди добрые.
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #2 от 07/05/2009 10:37 цитата  

metameta писал:
...горит второй сверху значек...
Этот значек именно горит или мигает?
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #3 от 07/05/2009 10:46 цитата  

горит.
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #4 от 07/05/2009 11:07 цитата  

metameta,
Проверяй работу трехходового клапана. Видимо, разбух шарик в трехходовом клапане.
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #5 от 07/05/2009 11:20 цитата  

Я рукой трогал, он переключается на отопление и на ГВС. А если шарик разбух, то что с ним можно сделать? Клапан меняли пару лет назад.
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #6 от 07/05/2009 18:43 цитата  

metameta писал:
...если шарик разбух, то что с ним можно сделать? ...

Вытащить и проточить как положено.
mlmhvostov 
Новичок
Сообщения: 18
mlmhvostov
 
Сообщение #7 от 08/05/2009 09:36 цитата  

В летнем режиме идет нагрев воды или нет?
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #8 от 08/05/2009 21:13 цитата  

Не знаю, что такое летний режим, в паспорте о нем ни чего не сказано. Отопление работает , правда при отключении стрелочка давления уходит на ноль. При очередном включении отопления приходится подпитывать, наверное это неправильно.Утечек нет. При включении горячей воды несколько раз проходит цикл нормального включения. То есть открылась заслонка вытяжки, розжиг газа, вода пошла через трехходовой в правильном направлении. Потом секунд через 20 три верхних лампы погасают и все по новой. Нормальный розжиг и т. д. Но может быть и другое, шум , треск и отключение с миганием двух треугольников ( второй значек сверху). Для меня главная зацепка для включения логики почему это произошло, когда я выключил постоянное отопление. Не могу понять. Больших спецов вызывать пока не хочу, квартира съемная и есть пока надежда что сам справлюсь.С уважением .
AKVA-TERM 
Модератор
<B>Модератор</B>
Сообщения: 1656
AKVA-TERM
 
Сообщение #9 от 08/05/2009 23:42 цитата  

metameta, Проверьте давление в расширительном баке.
А.- Выключить котел.
Б.- Сбросить давление в системе через сливной кран в системе и оставить его открытым.
В.- Замерить давление в расширительном баке автомобильным манометром.
Г. - Насосом автомобильным качать через золотник вверху расширительного бака, пока вода не перестанет
течь из сливного крана
Д. При достижении давления воздуха в расширительном баке 0.8- 1 атм, закрыть сливной кран в системе
Е. - Запитать котел до рабочего давления.
Ж. - Запустить котел. Пить пиво и наслаждается!
marmit 
Заглянувший
Сообщения: 2
 
Сообщение #10 от 14/05/2009 21:29 цитата  

metameta, если снять привод трехходового то шток при выключеном котле должен очень легко перемещаться. По описанию -котел закипает а это нет циркуляции теплоносителя т.к. не включается насос или его заклинило, либо воздух в теплообменнике. "Летний" режим включается поворотом ручки регулировки температуры отопления против часовой стрелки до упора.
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #11 от 20/05/2009 09:15 цитата  

В режиме отопления все работает нормально, значит циркуляция есть? А как проверить, попал ли воздух?
AKVA-TERM 
Модератор
<B>Модератор</B>
Сообщения: 1656
AKVA-TERM
 
Сообщение #12 от 20/05/2009 17:50 цитата  

metameta, Проверьте вторичный теплообменник.По контуру отопления отсутствует проток!
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #13 от 22/05/2009 14:03 цитата  

metameta писал:
В режиме отопления все работает нормально, значит циркуляция есть? А как проверить, попал ли воздух?

Если бы котел был завоздушен, то отопление тоже брыкалось бы. Полагаю, что проблема именно в трехвходовом клапане.
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #14 от 22/05/2009 14:46 цитата  

Но почему косяки начались именно при переходе на летний режим? А даже, точнее, при сбросе отопления с максимального значения до чуть ниже половинного. Случайность? И сразу в системе стало падать давление, а горячая вода трещать и отключаться.
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #15 от 22/05/2009 14:52 цитата  

metameta,
Тогда - собирай адаптер для программы Vr-Dialog. Быстрее определишься с неприятностью. Я бы с перепугу проверил и состояние демпферного бака и датчик NTC. Но, вероятнее всего, - все таки шарик виноват.
AKVA-TERM 
Модератор
<B>Модератор</B>
Сообщения: 1656
AKVA-TERM
 
Сообщение #16 от 22/05/2009 20:53 цитата  

metameta, Сообщите что из рекомендованного вам в этой теме Вы уже проверили???Трехходовой ? демпферный бак? вторичный теплообмненик?
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #17 от 25/05/2009 11:30 цитата  

Из того что сделал: в расширителе давления не было. Закачал автомобильным насосом 1 бар. Трехходовой снимал, покрутил в руках и поставил на место, ну не вижу в нем косяков и все. Шарик движется легко, продувку держит. Да и запасного нет, где купить тоже не знаю. Поменял саму фишку, которая управляет трехходовым, так и не понял, там микродвижок стоит или просто электромагнит? В итоге вроде все заработало, но с натяжкой, т.е. при пуске горячей воды система розжига запускается, какое то время работает, потом останов и розжиг по новой. Вроде идет горячая вода, даже вполне комфортно, волны остановки особо не замечались.Это было три дня назад. Вчера все вернулось на круги своя. Давление в расширителе пока не мерял, не знаю может уже упало, вечером посмотрю. Опять был шум и треск похожий на попадание воды на раскаленные поверхности, в этот момент давление прыгало. Отопление было включено. Мало у меня информации по этой технике, я инженер электрик, с водой и паром почти не сталкивался, двухконтурную работу котла понимаю пока плохо.
AKVA-TERM 
Модератор
<B>Модератор</B>
Сообщения: 1656
AKVA-TERM
 
Сообщение #18 от 25/05/2009 14:49 цитата  

metameta, Проверьте вторичный теплообменник
Lavrishin 
Модератор
<B>Модератор</B>
Сообщения: 1762
 
Сообщение #19 от 25/05/2009 17:28 цитата  

metameta,
Промывай вторичный теплообменник. Скорее всего проблема именно там.
metameta 
Новичок
Сообщения: 21
metameta
 
Сообщение #20 от 27/05/2009 00:08 цитата  

Промыл теплообменник, пока все работает- просто песня. Похоже, тему можно закрывать.Как мыл- отдельная история. Большое всем спасибо, особенно: Lavrishin, AKVA-TERM, marmit, mlmhvostov !!!

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Газовые котлы



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru