ESpec - мир электроники для профессионалов


Стиралка indezid w83tex нет напряжения на тэне

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
ГЮФ 
Заглянувший
Сообщения: 5
 
Сообщение #1 от 07/06/2008 18:28 цитата  

Изначально не переходила в режим отжима стирала пока не остановиш. Затем сгорел тэн. Тэн заменил но немного на другой. Был 1700Вт установили 1750Вт После этого программы работают нормально, а вода холодная. На тэне напряжения нет, а относительно корпуса 110В. Отсюда я сделал вывод, что плата напряжение на тэн проключает, но почему не замыкается цепь не пойму. Может подскажете, что искать дальше?
allfat 
Добрый дядя
Сообщения: 1879
allfat
 
Сообщение #2 от 07/06/2008 18:39 цитата  

ГЮФ, похоже ты сам запутался пока писал.При чем здесь измерения относительно корпуса?Где цепь должна замкнуться? Немного теории:тэном управляет реле,реле управляет....далее можешь сам отследить по цепи.Или воспользываться поиском.Если не знаком с основами схемотехники,лучше не лезь.Готовых решений нет,мы не экстрасенцы.Если следовать твоей логике,то,тэн сгорел из-за замыкания,а поэтому надо смотреть модуль.
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 30107
Мелиор
 
Сообщение #3 от 07/06/2008 20:41 цитата  

ГЮФ, посмотри внимательно, ты клему на тэн правильно надел?
Tjen 
Завсегдатай
Сообщения: 710
Tjen
 
Сообщение #4 от 07/06/2008 21:14 цитата  

ГЮФ писал:
Изначально не переходила в режим отжима стирала пока не остановиш. Затем сгорел тэн

Вероятнее, сначала ТЭН сгорел, поэтому и на отжим не шла.
ГЮФ, Мелиор прав, проверь, пока машину совсем не спалил!
ГЮФ 
Заглянувший
Сообщения: 5
 
Сообщение #5 от 07/06/2008 21:20 цитата  

Нет к-з не было. Тэн был покрыт большим слоем накипи и сопротивление датчика на тэне 19кОм (на новом около 5кОм). Спасибо за теорию. Только вопрос реле коммутирует два провода или один? Если один то куда идет второй. Я просто предположил если на выводах тэна относительно корпуса 110В. значит реле сработало. Другим словами фаза есть а с нулем проблемы. Конечно если перевернуть вилку в розетке я со своими догадками могу ощибаться. Была бы схема и вопросов таких не было.

ДОБАВЛЕНО 07/06/2008 22:28

Все провода соединены нормально. Тэн звонится 29Ом.
рсм сервис мастер 
Завсегдатай
Сообщения: 950
 
Сообщение #6 от 07/06/2008 23:19 цитата  

попробуй посмотри на плпте переходную дорожку такое было тэн и оно ищи черные следы на корпусе модуля
Мелиор 
Старший модератор
<B>Старший модератор</B>
Сообщения: 30107
Мелиор
 
Сообщение #7 от 07/06/2008 23:22 цитата  

ГЮФ писал:
сопротивление датчика на тэне 19кОм (на новом около 5кОм).

Ну вот тебе и ответ. Ты поставил тэн от другой машинки, а термодатчики на них разные. Поставь датчик со старого тэна (он снимается) и будет тебе счастье
ГЮФ 
Заглянувший
Сообщения: 5
 
Сообщение #8 от 08/06/2008 00:23 цитата  

Завтра сменю датчик и отпишусь. Я думал, что датчику пришел конец и по этому оставил новый и соответсвенно пришлось перепаять разъем т.к. не подходил.
Рифат 
Обыкновенный человек
Сообщения: 17758
 
Сообщение #9 от 08/06/2008 10:00 цитата  

При 5 кОм модуль уже думает ,что вода горячая.Куда ж её ещё греть?
ГЮФ 
Заглянувший
Сообщения: 5
 
Сообщение #10 от 08/06/2008 11:09 цитата  

Поменял датчик и все заработоло. Врем спасибо за помощь.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru