ESpec - мир электроники для профессионалов


СМА LG F8091LD не включается помпа.

  Список форумов » Стиральные и посудомоечные машины
На страницу 1, 2, 3  След.
Следующая тема · Предыдущая тема
АвторСообщение
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #1 от 12/07/2013 21:03 цитата  

Здравствуйте! сма lg модель: f8091ld. p/n на плате-EBR738103.
Не включает помпу при отжиме,сливе и после осн стирки при переходе на полоскание.питание не приходит с платы, провоку проверял и прозванивал все упирается в управление.при режиме отжим щелкает реле X3 я так понял што реле вкл помпу или я не прав?
Ребята если у кого было похожее подскажите с чего начать проверку -плату забрал домой.
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20502
xarl
 
Сообщение #2 от 12/07/2013 21:20 цитата  

sdd, Х3, это надо полагать сокращение? В LG обычно соединители маркируются на модуле.
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #3 от 12/07/2013 21:36 цитата  

х3-обозначено реле на плате ,маркирока реле HF33F 30VDC/5A/250VAC.непонятно управлениепомпой идет через реле или триаком?
alexu 
Передовик
Сообщения: 2513
alexu
 
Сообщение #4 от 12/07/2013 21:48 цитата  

выковыряй плату и там все увидешь, и отпадут не нужные вопросы
Александр 13 
Завсегдатай
Сообщения: 757
Александр 13
 
Сообщение #5 от 12/07/2013 21:48 цитата  

Посмотри в общем виде подмигивание
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20502
xarl
 
Сообщение #6 от 12/07/2013 21:53 цитата  

alexu, нет, "ковырять" не надо. Порвет же, что рвется...
Александр 13 
Завсегдатай
Сообщения: 757
Александр 13
 
Сообщение #7 от 12/07/2013 21:56 цитата  

sdd, ну чего там в личке

ДОБАВЛЕНО 12/07/2013 22:58

alexu, за курсы то деньги берёшь?
alexu 
Передовик
Сообщения: 2513
alexu
 
Сообщение #8 от 12/07/2013 22:03 цитата  

так пусть учится улыбка , потом аккуратнее будет
==alexu, за курсы то деньги берёшь?===
надо будет возьму бяка
Александр 13 
Завсегдатай
Сообщения: 757
Александр 13
 
Сообщение #9 от 12/07/2013 22:09 цитата  

не,не то ты изобразил- классно! (учиться,учиться и ещё раз учиться)!
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #10 от 12/07/2013 22:28 цитата  

спасибо- Александр 13

ДОБАВЛЕНО 12/07/2013 23:33

blak-общий,braun- управление .плату расковырял реле проверил-подал напряжение -контакт срабатывает.непропаев на плате нет.
Александр 13 
Завсегдатай
Сообщения: 757
Александр 13
 
Сообщение #11 от 12/07/2013 22:52 цитата  

Контакты соединительных колодок проверь везде(на движке и т.д.).

ДОБАВЛЕНО 12/07/2013 23:57

А лучше выложи все замеры по всем узлам( периферии),чтобы алгоритм неисправности более прояснился.
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #12 от 12/07/2013 23:07 цитата  

да еще забыл написать при набраном баке с водой когда должен вкл отжим -а слив не срабатывает начинают моргать все светодиоды(плата без дисплея).и пищит зуммер. измерения сделаю завтра - поеду.
mileshca 
Передовик
Сообщения: 2459
mileshca
 
Сообщение #13 от 12/07/2013 23:47 цитата  

sdd, а как именно проверил релюху? там бывает что контакт есть но его на самом деле нет, тестер не катит, тока подмена релюхи
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #14 от 13/07/2013 12:35 цитата  

выпаял ее, подал 12V - контакт есть.
на самсе было недавно релюха дохлая на двигатель, щелкать щелкала, на столе подключил ее а контакта не было . я чему пишу то -что значит тестер не катит?
mileshca 
Передовик
Сообщения: 2459
mileshca
 
Сообщение #15 от 13/07/2013 13:06 цитата  

sdd, тестер не катит, прочти мою тему там есть ответ http://monitor.espec.ws/section7/topic203594p20.html даже в теликах реле использовали для перевода в раб режим, и сейчас попадают телики иной раз просто кнопка(вкл телика) по тестеру паказывает замыкание и размыкание, а 220в не идет,поэтому замыкал нагло на самом шасси проводами, а затем менял кнопку, просто есть понятия искрение контактов в самом реле, по причине износа, то есть замыкание ложное, я бы не поленился и подкинул другое реле, чудес нет, у тебя 3 детали сама нога проца с которой идет каманда, реле и тэн подмигивание
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #16 от 13/07/2013 13:34 цитата  

спасибо mileshca как буду на месте проверю обязательно.
mileshca 
Передовик
Сообщения: 2459
mileshca
 
Сообщение #17 от 13/07/2013 13:37 цитата  

sdd, тока реле ставь проверенное , или проверь замыкание 220в на самом реле, хотя предпочитаю подкидывать, ты на ник жми он будет отражаться в сообщении
sdd 
Бывалый
Сообщения: 72
sdd
 
Сообщение #18 от 13/07/2013 17:45 цитата  

проверил тен путем подкида на новый, замок снял с нее и сейчас подкинул на свою лджи, клапана проверил на всякий сопротивления показывают оба фишку на движок снимал поджимал сидит плотно, проводку расчихлял осматривал тщательно , реле подкидывал результат 0.
mileshca 
Передовик
Сообщения: 2459
mileshca
 
Сообщение #19 от 13/07/2013 18:15 цитата  

sdd, чудеса, проверь еще раз саму проводку и фишки, что на ТЭН идут, у тебя на 1 конце ТЭНА должно быть 220в, на другом реле и то!! что им управляет, можеш даже глянуть что у тебя там на реле , после него тока тэн
Kaskad11 
Передовик
Сообщения: 2542
Kaskad11
 
Сообщение #20 от 13/07/2013 19:38 цитата  

sdd, а ты помпу проверить не пробовал? Ну там тестером, потом напряжение подать. Может и модуль зря расковырял.

Перейти: 
Следующая тема · Предыдущая тема
На страницу 1, 2, 3  След.
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru