ESpec - мир электроники для профессионалов


СМА Whirlpool AWE 7515/1 проблема с отжимом.

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
serhio_67 
Новичок
Сообщения: 28
serhio_67
 
Сообщение #1 от 06/02/2016 13:13 цитата  

СМА Whirlpool AWE 7515/1 12NC:859375184080, модуль DOMINO.
Отсутствует отжим, идет постоянна раскладка белья.
Тест отрабатывается полностью без ошибок, но максимальных оборотов не набирает, покрутила как при раскладке и завершает тест без ошибки. При штатном отжиме на пустом баке постоянная раскладка белья и время стоит. Если притормозить шкив то начинается отжим. Без ремня отжим нормальный.
РЕМЕНЬ ЗАМЕНЕН НА НОВЫЙ (1207). Напряжения БП в норме. Кондеры проверены на емкость и ESR. Симистор заменен. Релюхи проверены. Прессостат исправен, камера уровня воды прессостата прочищена. ТЕН исправен и проверен мегометром. Щетки двигателя нормальные, коллектор якоря отполирован, утечек на корпус якоря, статора и тахогенератора нет. Мотор проверен на столе, сопротивление тахогенератора норма, синусоида на выходе таха без замечаний. Подшипники мотора и бака нормальные. Фильтр питания норма. Замок норма (через него запитывается мотор, клапана и помпа). Розетку проверил.
Со слов хозяев, определенное время при стирке "выбивало пробки", причина была в автоматах. Несколько раз были ошибки набора или слива воды без видимых причин, со слов хозяев. С отжимом "глюки" начались постепенно, через два раза на третий, потом больше.... и все.
Понимаю, что по всей видимости ложный дисбаланс, но как его победить. Еще не понятно почему на тесте не выходит на максимальные обороты, ведь насколько я знаю, в тестовом режиме дисбаланс не определяется ИМХО.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru