ESpec - мир электроники для профессионалов


Стиралки Electrolux EWN14991W ошибка е66

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
В теме 
Заглянувший
Сообщения: 5
 
Сообщение #1 от 17/06/2016 11:12 цитата  

Добрый день коллеги. Изначально проблема была в ошибках е66 и е31, проблему решил заменой пресостата и тэна. Спустя 1 месяц клиент созрел на замену подшипников. После замены подшипников аппарат при нажатии кнопки старт убл не блокирует, и цикл не начинает. При этом ошибки не выдаёт. В тесте появились е66 и е41. Поменял клемник убл, ошибка е41 исчезла. Проверил цепь тэна все хорошо ни пробоев, ни обрывов. Поменял реле, а заодно и биполярный кондер на 0.022uf, показывал 0.031uf. Остальные элементы проверил подозрений не вызвали. Если у кого-то то есть мысли куда дальше копать подскажите, я в тупике. Заранее спасибо.
xarl 
Модератор
<B>Модератор</B>
Сообщения: 20223
xarl
 
Сообщение #2 от 17/06/2016 11:26 цитата  

В теме, Профиль...
В теме 
Заглянувший
Сообщения: 5
 
Сообщение #3 от 17/06/2016 11:37 цитата  

Профиль заполнил
Цвиточег 
Передовик
Сообщения: 1601
Цвиточег
 
Сообщение #4 от 17/06/2016 17:05 цитата  

Тот случай, когда до ремонта работало?
Прессостат процентов 80 зря менял. Да и ТЭН тоже, если снова выскочила 66-я.
П.С.: Ни разу не слышал, чтобы кондёр называли БИполярным. Единицу измерения uf тоже не встречал, но догадываюсь, что это микрофарады(так-то ж буковки "мю" трохи нема на клавиатуре, ладно).
1. В тесте УБЛ срабатывает?
2. Копай строго по 66-й.
В теме 
Заглянувший
Сообщения: 5
 
Сообщение #5 от 17/06/2016 18:10 цитата  

В тесте убл не срабатывает
В теме 
Заглянувший
Сообщения: 5
 
Сообщение #6 от 19/06/2016 23:23 цитата  

Сегодня продолжил копаться с машинкой. При подключении мультиметра на клемы тэна, ошибка е66 в тесте исчезла. Но при установке клем на тен ошибка опять появляется. Так же висит ошибка е41 и временами е43. Поменял acs110 на acs108. Убл по прежнему не замыкается. Заметил еще одну странность, при включении селектора на любой режим стирки в блоке появляется звук похожий на тихое пищание,

ДОБАВЛЕНО 19/06/2016 23:27

Мне кажется исходит этот звук от импульсника, но не уверен. Люди какие есть мысли куда дальше капать. Напомню тэн, темп. датчик, проводка, убл все в норме, реле тэна поменял.
Цвиточег 
Передовик
Сообщения: 1601
Цвиточег
 
Сообщение #7 от 20/06/2016 23:43 цитата  

В теме писал:
Сегодня продолжил копаться с машинкой. При подключении мультиметра на клемы тэна, ошибка е66 в тесте исчезла. Но при установке клем на тен ошибка опять появляется. Так же висит ошибка е41 и временами е43. Поменял acs110 на acs108. Убл по прежнему не замыкается. Заметил еще одну странность, при включении селектора на любой режим стирки в блоке появляется звук похожий на тихое пищание,

ДОБАВЛЕНО 19/06/2016 23:27

Мне кажется исходит этот звук от импульсника, но не уверен. Люди какие есть мысли куда дальше капать. Напомню тэн, темп. датчик, проводка, убл все в норме, реле тэна поменял.

Мне нравится твой подход: е66, отключаем ТЭН - пропадает, подключаем ТЭН - появляется, и ИМЕННО ПОЭТОМУ мы поменяем чёртов свитч, а также поумиляемся жужжанию импульсника.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru