ESpec - мир электроники для профессионалов


Клоны Люксов.Глюки разные,ошибка таже

  Список форумов » Стиральные и посудомоечные машины

Следующая тема · Предыдущая тема
АвторСообщение
ViPo-S 
Заглянувший
Сообщения: 6
 
Сообщение #1 от 16/03/2005 14:44 цитата  

Zanker FE1200 P6327627. Клиент поменял подш.(сам).Потом включил,всё работало (с его слов).Потом включил ещё раз,работает помпа 2-3 мин.и начинает пищать+мигают лампочки.Утром приволок её ко мне. Сегодня же поступил другой агрегат Privileg 6610C P6346639. У этого другая беда.Из заданной программы выполняет только одну позицию и возвращается в начало,т.е. Стирка прочных тканей при 60С.Старт/Пауза мигает, на табло 128мин. Запуск. Идёт набор воды,нагрев,стирка,слив,отжим и... Старт/Пауза мигает, на табло 128мин.... По тест-режимам мало инфы но,по-моему,у них одна и таже ошибка Е33(на привилеге есть дисплей и индикаторы позиции программы,на цанкере дисплея нет,но комбинации горит-@,не горит-0 одинаковые.Сверху-вниз 00@@00@@.
В общем, ситуация такова: крошка сын к отцу пришел и спросила кроха: "Папа, как фамилия президента?" "Стыдно не знать , сынок!!" "Папа, ты чё молчишь?!" "Стыдно....".

Кто знает фамилию президента??
рижанин 
Гость
 
Сообщение #2 от 16/03/2005 18:53 цитата  

...Меняй ТЭНы...
рижанин 
Гость
 
Сообщение #3 от 16/03/2005 19:03 цитата  

P.S. В первом случае возможно неправильное подключение прессостатов-проверь трубки
Alexzz 
Передовик
Сообщения: 1588
Alexzz
 
Сообщение #4 от 16/03/2005 20:39 цитата  

Ошибка 33 - меняй тэн.
ViPo-S 
Заглянувший
Сообщения: 6
 
Сообщение #5 от 17/03/2005 01:10 цитата  

ТЭНы я проверил,они впорядке. голливудская улыбка Но на привилеге было довольно много пыли от счёток между клеммами ТЕНа.Всё прочистил,машина отработала 2 цикла без сбоев.Может это быть причиной? А с цанкером хохма - просто подвисла щётка,но код один и тот же.Почему ?
Alexzz 
Передовик
Сообщения: 1588
Alexzz
 
Сообщение #6 от 17/03/2005 07:14 цитата  

Проверяй ещё. Погоняй несколько раз. Щётка не вызывает ошибку 33. Её вызывает тэн. Пыль на тэне если она была токопроводной - да, могла стать причиной.
ViPo-S 
Заглянувший
Сообщения: 6
 
Сообщение #7 от 17/03/2005 23:46 цитата  

Привилег пошёл хорошо, за исключением мелочи.Таймер на стирке указывает время каждые 10 мин., а дальше каждые 30 мин. Клиент, наверняка, спросит об этом, но что ему ответить? Как это можно устранить?
А вот цанкер мне мозги попарил - ТЭН проверял отдельно раза три. 1950 Вт (26,7 Ом). На корпус пробоев нет, но с ним машина не запускается. То ли дело с другим ТЭНом - с такими же показателями!! Кто-нить все-таки объяснит, кто мама президента? хммм...
рижанин 
Участник
Сообщения: 136
рижанин
 
Сообщение #8 от 17/03/2005 23:53 цитата  

ViPo-S писал:

А вот цанкер мне мозги попарил - ТЭН проверял отдельно раза три. 1950 Вт (26,7 Ом). На корпус пробоев нет, но с ним машина не запускается. То ли дело с другим ТЭНом - с такими же показателями!! Кто-нить все-таки объяснит, кто мама президента? хммм...

А проверь его МЕГАОММЕТРОМ и желательно предварительно разогрев его .. (в воде).
ViPo-S 
Заглянувший
Сообщения: 6
 
Сообщение #9 от 18/03/2005 00:18 цитата  

Будет сделано. А насчет таймера? Как его призвать к порядку?
Alexzz 
Передовик
Сообщения: 1588
Alexzz
 
Сообщение #10 от 18/03/2005 09:38 цитата  

ViPo-S, была ошибка 33? Замени тэн, и таймер пойдёт нормально.

Перейти: 
Следующая тема · Предыдущая тема
Показать/скрыть Ваши права в разделе

Интересное от ESpec


Другие темы раздела Стиральные и посудомоечные машины



liveinternet.ru RadioTOP Rambler's Top100 Рейтинг@Mail.ru